<!doctype html> <!--[if lt IE 7]><html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]--> <!--[if (IE 7)&!(IEMobile)]><html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]--> <!--[if (IE 8)&!(IEMobile)]><html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="pingback" href="">
<title>Governo, Salvini-Conte: gelo su manovra, giustizia e Commissario Ue - Agorà24</title>

<link rel="canonical" href="https://www.agora24.it/2019/08/governo-salvini-conte-gelo-su-manovra-giustizia-e-commissario-ue/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Governo, Salvini-Conte: gelo su manovra, giustizia e Commissario Ue - Agorà24" />
<meta property="og:description" content="L&#8217;unico fronte aperto ad agosto restera&#8217; quello della manovra, con il premier Conte e il vicepremier Salvini pronti ad incontrare di nuovo &#8211; su tavoli separati &#8211; le parti sociali. E&#8217; destinato a replicarsi a breve quindi il copione di una decina di giorni fa, quando il premier ribadi&#8217; la centralita&#8217; di palazzo Chigi, soprattutto" />
<meta property="og:url" content="https://www.agora24.it/2019/08/governo-salvini-conte-gelo-su-manovra-giustizia-e-commissario-ue/" />
<meta property="og:site_name" content="Agorà24" />
<meta property="article:tag" content="conte" />
<meta property="article:tag" content="governo" />
<meta property="article:tag" content="salvini" />
<meta property="article:section" content="In Home" />
<meta property="article:published_time" content="2019-08-02T21:02:06+00:00" />
<meta property="article:modified_time" content="2019-08-03T08:04:21+00:00" />
<meta property="og:updated_time" content="2019-08-03T08:04:21+00:00" />
<meta property="og:image" content="https://img.agora24.it/wp-content/uploads/2019/03/camera-facebook.jpg" />
<meta property="og:image:secure_url" content="https://img.agora24.it/wp-content/uploads/2019/03/camera-facebook.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="639" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="L&#8217;unico fronte aperto ad agosto restera&#8217; quello della manovra, con il premier Conte e il vicepremier Salvini pronti ad incontrare di nuovo &#8211; su tavoli separati &#8211; le parti sociali. E&#8217; destinato a replicarsi a breve quindi il copione di una decina di giorni fa, quando il premier ribadi&#8217; la centralita&#8217; di palazzo Chigi, soprattutto" />
<meta name="twitter:title" content="Governo, Salvini-Conte: gelo su manovra, giustizia e Commissario Ue - Agorà24" />
<meta name="twitter:image" content="https://img.agora24.it/wp-content/uploads/2019/03/camera-facebook.jpg" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//js.agora24.it' />
<link rel='dns-prefetch' href='//css.agora24.it' />
<link rel='dns-prefetch' href='//img.agora24.it' />
<link rel="alternate" type="application/rss+xml" title="Agorà24 &raquo; Feed" href="https://www.agora24.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agorà24 &raquo; Feed dei commenti" href="https://www.agora24.it/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-law-info-css' href='https://css.agora24.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://css.agora24.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css' href='https://css.agora24.it/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css' href='https://css.agora24.it/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css' type='text/css' media='all' />
<link rel='stylesheet' id='c5ab-widgets-css' href='https://css.agora24.it/wp-content/themes/master/library/framework/awesome-builder/widgets/css/c5ab-widgets.css' type='text/css' media='all' />
<style id='c5ab-widgets-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='c5ab-font-awesome-css' href='https://css.agora24.it/wp-content/themes/master/library/framework/awesome-builder/widgets/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='c5ab-flexslider-css' href='https://css.agora24.it/wp-content/themes/master/library/framework/awesome-builder/widgets/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://css.agora24.it/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='c5-stylesheet-css' href='https://css.agora24.it/wp-content/themes/master/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://css.agora24.it/wp-content/themes/master/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css' href='https://css.agora24.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://js.agora24.it/wp-content/plugins/jquery-updater/js/jquery-3.4.1.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.agora24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/themes/master/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='https://www.agora24.it/wp-json/' />
<link rel='shortlink' href='https://wp.me/p7EaXX-aMa' />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;",
	ThanksForSharing: "Thanks for sharing!",
	ThanksForFollowing: "Thanks for following!"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style>
<style>
	.c5ab-col-base{
		display: block;
				float: left;	
				
		box-sizing: border-box;
		min-height:1px;
	}
	[data-animation-name]{
		opacity: 0;
		visibility: hidden;
	}
	.showme{
		opacity: 1;
		visibility: visible;
	}
	.c5ab-dark-mode {
		color: white;
	}
	.c5ab-align-center{
		text-align:center;
	}
	.c5ab-align-center iframe,
	.c5ab-align-center img,
	.c5ab-align-center .wp-video{
		margin: auto;
	}
	
	.c5ab-section-common{
		position: relative;
		display: block;
	}
	.c5ab-have-videobackground{
		overflow: hidden;
	}
	.c5ab-have-videobackground > .c5ab-row,
	.c5ab-have-videobackground > .entry-content{
		position: relative;
		z-index: 1;
	}
	.c5ab-center-content{
		display: block;
		margin: auto;
		position: relative;
	}
	img{
		max-width:100%;
		height: auto;
	}
	.c5ab-col-lg-1 { width: 8.3333333333333%; }
		.c5ab-col-lg-2 { width: 16.666666666667%; }
		.c5ab-col-lg-3 { width: 25%; }
		.c5ab-col-lg-4 { width: 33.333333333333%; }
		.c5ab-col-lg-5 { width: 41.666666666667%; }
		.c5ab-col-lg-6 { width: 50%; }
		.c5ab-col-lg-7 { width: 58.333333333333%; }
		.c5ab-col-lg-8 { width: 66.666666666667%; }
		.c5ab-col-lg-9 { width: 75%; }
		.c5ab-col-lg-10 { width: 83.333333333333%; }
		.c5ab-col-lg-11 { width: 91.666666666667%; }
		.c5ab-col-lg-12 { width: 100%; }
			
		@media (max-width:1024px){
	
	.c5ab-tablet-FALSE, .c5ab-tablet-off{
		display: none !important; 	
	}
	.c5ab-col-md-1 { width: 8.3333333333333%; }
		.c5ab-col-md-2 { width: 16.666666666667%; }
		.c5ab-col-md-3 { width: 25%; }
		.c5ab-col-md-4 { width: 33.333333333333%; }
		.c5ab-col-md-5 { width: 41.666666666667%; }
		.c5ab-col-md-6 { width: 50%; }
		.c5ab-col-md-7 { width: 58.333333333333%; }
		.c5ab-col-md-8 { width: 66.666666666667%; }
		.c5ab-col-md-9 { width: 75%; }
		.c5ab-col-md-10 { width: 83.333333333333%; }
		.c5ab-col-md-11 { width: 91.666666666667%; }
		.c5ab-col-md-12 { width: 100%; }
			}
		
		
	@media (max-width:480px){
	.c5ab-tablet-FALSE, .c5ab-mobile-FALSE, .c5ab-tablet-off, .c5ab-mobile-off{
		display: none !important;	
	}
	.c5ab-mobile-TRUE,  .c5ab-mobile-on{
		display: block !important;	
	}
		
		.c5ab-col-sm-1 { width: 8.3333333333333%; }
			.c5ab-col-sm-2 { width: 16.666666666667%; }
			.c5ab-col-sm-3 { width: 25%; }
			.c5ab-col-sm-4 { width: 33.333333333333%; }
			.c5ab-col-sm-5 { width: 41.666666666667%; }
			.c5ab-col-sm-6 { width: 50%; }
			.c5ab-col-sm-7 { width: 58.333333333333%; }
			.c5ab-col-sm-8 { width: 66.666666666667%; }
			.c5ab-col-sm-9 { width: 75%; }
			.c5ab-col-sm-10 { width: 83.333333333333%; }
			.c5ab-col-sm-11 { width: 91.666666666667%; }
			.c5ab-col-sm-12 { width: 100%; }
				}
		
		
</style> <script type="text/javascript">
			var cli_flush_cache=2;
		</script>
<link rel="amphtml" href="https://www.agora24.it/2019/08/governo-salvini-conte-gelo-su-manovra-giustizia-e-commissario-ue/amp/"> <style id="c5-custom-css">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</style>
<meta name="google-site-verification" content="OXGReaU-Ojco3x4fNbixB2Ygr-8RBNvfVmYXLgtDVXQ" />

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '415705101887806');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=415705101887806&ev=PageView&noscript=1"
/></noscript>

<link rel='stylesheet' id='c5-stylesheet-css' href="https://css.agora24.it/wp-content/themes/master/library/css/livecode.css" type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-41426 single-format-standard wp-custom-logo c5-body-class c5-scheme-light ">
<div id="fb-root"></div>
<script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
<div class="c5-main-body-wrap  clearfix">
<div class="c5-header-mobile-side clearfix">
<span class="fa fa-close c5-close-side"></span>
<div class="clearfix"></div>
<div class="clearfix"></div>
<nav role="navigation" class="navigation-shortcode responsive-off light list top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-main-menu" class=" top-nav menu-sc-nav clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.agora24.it/" class=" "><span class=" "></span><span>Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent category-5"><a href="https://www.agora24.it/category/politica/" class=" "><span class="fa fa-none "></span><span>Politica</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-3"><a href="https://www.agora24.it/category/economia/" class=" "><span class="fa fa-none "></span><span>Economia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-29"><a href="https://www.agora24.it/category/societa/" class=" "><span class="fa fa-none "></span><span>Società</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-6130"><a href="https://www.agora24.it/category/elezioni/" class=" "><span class="fa fa-none "></span><span>Elezioni</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-24"><a href="https://www.agora24.it/category/vaticano/" class=" "><span class="fa fa-none "></span><span>Vaticano</span></a></li>
</ul></nav> <div class="clearfix"></div>
<div class="c5ab_social_icons clearfix"><div class="single_social_icon"><a class=" fa fa-facebook" href="https://www.facebook.com/Agora24News/" target="_blank" title="Facebook"></a></div><div class="single_social_icon"><a class=" fa fa-twitter" href="https://twitter.com/_agora24?lang=it" target="_blank" title="Twitter"></a></div><div class="single_social_icon"><a class=" fa fa-youtube" href="https://www.youtube.com/channel/UCrk-tclwMa0p8rp2rVsYKyg" target="_blank" title="Youtube"></a></div><div class="single_social_icon"><a class=" fa fa-instagram" href="https://www.instagram.com/agora24/" target="_blank" title="Instagram"></a></div></div>
<div class="clearfix"></div>
</div>
<div class="c5-container-controller">
<span class="c5-close-button"></span>
<header class="c5-header-mobile clearfix">
<div class="main-row">
<div class="c5-left"><a class="clearfix c5-orignial-logo c5-logo" style="margin-top:9px" href="https://www.agora24.it" rel="nofollow"><img alt="Logo" src="https://img.agora24.it/wp-content/uploads/2016/04/agora24_logo_very-big-262x79.png" srcset="https://www.agora24.it/wp-content/uploads/2016/04/agora24_logo_very-big-262x79.png 1x, https://www.agora24.it/wp-content/uploads/2016/04/agora24_logo_very-big-524x158.png 2x" /></a></div>
<div class="c5-right">
<span class="fa fa-list"></span>
</div>
<div class="clearfix"></div>
</div>
<div class="c5-center header-ad-content clearfix">

<div class="c5-left" style="width: 50%; text-align: center;">
<div class="wp_bannerize bottom2">
<div><a onclick="WPBannerizeJavascript.incrementClickCount(5)" href="http://www.dalteriologistica.it" rel="nofollow" target="_blank">
<img src="https://img.agora24.it/wp-content/uploads/2016/05/dalterio.jpg" alt="" width="240" height="90" />
</a>
</div></div> </div>

<div class="c5-left" style="width: 50%; text-align: center;">
<div class="wp_bannerize top">
<div><a onclick="WPBannerizeJavascript.incrementClickCount(16)" href="http://www.dalteriologistica.it/" rel="nofollow" target="_blank">
<img src="https://img.agora24.it/wp-content/uploads/2016/06/dalterio.jpg" alt="" width="240" height="90" />
</a>
</div></div> </div>
</div>
</header>
<header class="header header_floating" role="banner">
<div class="inner-header c5-main-width-wrap clearfix">
<div class="c5-logo-wrap clearfix">
<div class="c5-left"><a class="clearfix c5-orignial-logo c5-logo" style="margin-top:11px" href="https://www.agora24.it" rel="nofollow"><img alt="Logo" src="https://img.agora24.it/wp-content/uploads/2017/11/agora24_logo_very-big-133x40.png" srcset="https://www.agora24.it/wp-content/uploads/2017/11/agora24_logo_very-big-133x40.png 1x, https://www.agora24.it/wp-content/uploads/2017/11/agora24_logo_very-big-266x80.png 2x" /></a></div>
<div class="c5-left c5-floating-article-header">
<h3 class=" ">Governo, Salvini-Conte: gelo su manovra, giustizia e Commissario Ue<span class="c5-hide-rest"></span></h3><div class="c5-header-like-button"><div class="fb-like" data-href="https://www.agora24.it/2019/08/governo-salvini-conte-gelo-su-manovra-giustizia-e-commissario-ue/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><p class="c5-font-control"><span class="size_1">A</span><span class="size_2">A</span><span class="size_3">A</span></p></div> </div>
</div>
</div>
<span class="c5-reading-progress"></span>
</header>
<header class="header header-style-1 " role="banner">
<div id="header-top-bar">
<div class="c5-main-width-wrap clearfix">
<div class="c5-left">
<p class="c5-today" style="color: #ca0487;">3 Agosto 2019</p> </div>
<div class="c5-right">
<div class="c5ab_social_icons clearfix"><div class="single_social_icon"><a class=" fa fa-facebook" href="https://www.facebook.com/Agora24News/" target="_blank" title="Facebook"></a></div><div class="single_social_icon"><a class=" fa fa-twitter" href="https://twitter.com/_agora24?lang=it" target="_blank" title="Twitter"></a></div><div class="single_social_icon"><a class=" fa fa-youtube" href="https://www.youtube.com/channel/UCrk-tclwMa0p8rp2rVsYKyg" target="_blank" title="Youtube"></a></div><div class="single_social_icon"><a class=" fa fa-instagram" href="https://www.instagram.com/agora24/" target="_blank" title="Instagram"></a></div></div>
</div>
</div>
</div>
<div class="header-logo-wrap clearfix">
<div class="inner-header c5-main-width-wrap clearfix">
<div class="c5-logo-wrap clearfix">

<div class="c5-left" style="width: 33%; text-align: center;margin-top:15px">
<div class="wp_bannerize bottom2">
<div><a onclick="WPBannerizeJavascript.incrementClickCount(5)" href="http://www.dalteriologistica.it" rel="nofollow" target="_blank">
<img src="https://img.agora24.it/wp-content/uploads/2016/05/dalterio.jpg" alt="" width="240" height="90" />
</a>
</div></div> </div>

<div class="c5-left" style="width: 33%; text-align: center;">
<a href="/"><img src="https://img.agora24.it/wp-content/uploads/2016/04/agora24_logo_very-big.png"></a>
</div>

<div class="c5-left" style="width: 33%; text-align: center;margin-top:15px">
<div class="wp_bannerize top">
<div><a onclick="WPBannerizeJavascript.incrementClickCount(16)" href="http://www.dalteriologistica.it/" rel="nofollow" target="_blank">
<img src="https://img.agora24.it/wp-content/uploads/2016/06/dalterio.jpg" alt="" width="240" height="90" />
</a>
</div></div> </div>
</div>
</div>
</div>
<div class="inner-header-menu menu-header">
<div class="c5-main-width-wrap clearfix">
<div class="c5-left">
<nav role="navigation" class="navigation-shortcode responsive-on light default top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-main-menu-1" class=" top-nav menu-sc-nav clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.agora24.it/" class=" "><span class=" "></span><span>Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent category-5"><a href="https://www.agora24.it/category/politica/" class=" "><span class="fa fa-none "></span><span>Politica</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-3"><a href="https://www.agora24.it/category/economia/" class=" "><span class="fa fa-none "></span><span>Economia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-29"><a href="https://www.agora24.it/category/societa/" class=" "><span class="fa fa-none "></span><span>Società</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-6130"><a href="https://www.agora24.it/category/elezioni/" class=" "><span class="fa fa-none "></span><span>Elezioni</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-24"><a href="https://www.agora24.it/category/vaticano/" class=" "><span class="fa fa-none "></span><span>Vaticano</span></a></li>
</ul></nav> </div>
<div class="clearfix"></div>
</div>
</div>

<script data-cfasync="false">
jQuery('h3.title:eq(0)').css('background-color','#039be5');
jQuery('h3.title:eq(0) > a > span').css('background-color','#039be5');
jQuery('h3.title:eq(1)').css('background-color','#a8a8a8');
jQuery('h3.title:eq(1) > a > span').css('background-color','#a8a8a8');
jQuery('h3.title:eq(2)').css('background-color','#3b5998');
jQuery('h3.title:eq(2) > a > span').css('background-color','#3b5998');
jQuery('#menu-main-menu-2 > li:nth-child(13), #menu-main-menu-1 > li:nth-child(13)').css('background-color','#a8a8a8');
jQuery('.category-24').css('background-color','#ffe000');
jQuery('.category-6130').css('background-color','#e5007e');
jQuery('article').css('background-color','#f8f8f8');
jQuery('.c5-meta-li-category a').css('background-color','#f8f8f8');
jQuery('.top-menu-nav ul.menu-sc-nav > li.menu-item').hover(function(){
	 jQuery(this).css("border-bottom", "1px solid #000");
}, function(){
	jQuery(this).css("border-bottom", "1px solid transparent");

});

jQuery('a').hover(function(){
	 jQuery(this).css("color", "#454544");
	}, function(){
	jQuery(this).css("color", "#000");
	});

/*LINK PER RUBRICHE*/



/**/
</script>

</header>
<div id="floating-trigger"></div>
<div id="inner-content" class="article-layout_1 c5-page- clearfix">
<div class="c5-main-width-wrap c5-main-page-wrap-sidebar c5-sidebar-hidden c5-page-  clearfix"><div class="row"><div class="c5-middle-control clearfix"><div class="c5-main-content-area c5-single-content clearfix"><div id="main" class=" clearfix" role="main">
<article id="post-41426" class=" clearfix post-41426 post type-post status-publish format-standard has-post-thumbnail hentry category-in-home category-news category-politica tag-conte tag-governo tag-salvini" role="article" itemscope itemtype="http://schema.org/BlogPosting">
<section class="entry-content c5-article-content  clearfix" itemprop="articleBody">
<div class="c5-main-width-wrap">
<div class="c5-white-box c5-margin clearfix">
<div class="c5-top-article clearfix">
<header class="c5-padding clearfix">
<h1 class="entry-title">Governo, Salvini-Conte: gelo su manovra, giustizia e Commissario Ue</h1>
<ul class="c5_meta_data  clearfix"><li class="c5-meta-li-category clearfix"><a href="https://www.agora24.it/category/in-home/" class="c5-meta-cat category-41"><span class="fa fa-tag"></span>In Home</a><a href="https://www.agora24.it/category/news/" class="c5-meta-cat category-4"><span class="fa fa-none"></span>News</a><a href="https://www.agora24.it/category/politica/" class="c5-meta-cat category-5"><span class="fa fa-none"></span>Politica</a></li><li class="c5-meta-li-author clearfix"><a class="url fn" href="https://www.agora24.it/author/admin_24_agora/"><span class="fa fa-user"></span>Redazione</a></li><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2019-08-02"><span class="fa fa-calendar-o"></span>2 Agosto 2019 23:02</time></li></ul> </header>
</div>
<div class="clearfix"></div>
<div class="c5-featured-media-warp clearfix"><img width="660" height="439" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://img.agora24.it/wp-content/uploads/2019/03/camera-facebook.jpg" class="attachment-custom_image_size_crop_780x439 size-custom_image_size_crop_780x439 wp-post-image" alt="" data-lazy-srcset="https://img.agora24.it/wp-content/uploads/2019/03/camera-facebook.jpg 960w, https://img.agora24.it/wp-content/uploads/2019/03/camera-facebook-768x511.jpg 768w" data-lazy-sizes="(max-width: 660px) 100vw, 660px" /><noscript><img width="660" height="439" src="https://img.agora24.it/wp-content/uploads/2019/03/camera-facebook.jpg" class="attachment-custom_image_size_crop_780x439 size-custom_image_size_crop_780x439 wp-post-image" alt="" srcset="https://img.agora24.it/wp-content/uploads/2019/03/camera-facebook.jpg 960w, https://img.agora24.it/wp-content/uploads/2019/03/camera-facebook-768x511.jpg 768w" sizes="(max-width: 660px) 100vw, 660px" /></noscript></div> <div class="c5-padding clearfix">
<div class="clearfix"></div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.agora24.it/2019/08/governo-salvini-conte-gelo-su-manovra-giustizia-e-commissario-ue/" data-a2a-title="Governo, Salvini-Conte: gelo su manovra, giustizia e Commissario Ue"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.agora24.it%2F2019%2F08%2Fgoverno-salvini-conte-gelo-su-manovra-giustizia-e-commissario-ue%2F&amp;linkname=Governo%2C%20Salvini-Conte%3A%20gelo%20su%20manovra%2C%20giustizia%20e%20Commissario%20Ue" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.agora24.it%2F2019%2F08%2Fgoverno-salvini-conte-gelo-su-manovra-giustizia-e-commissario-ue%2F&amp;linkname=Governo%2C%20Salvini-Conte%3A%20gelo%20su%20manovra%2C%20giustizia%20e%20Commissario%20Ue" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.agora24.it%2F2019%2F08%2Fgoverno-salvini-conte-gelo-su-manovra-giustizia-e-commissario-ue%2F&amp;linkname=Governo%2C%20Salvini-Conte%3A%20gelo%20su%20manovra%2C%20giustizia%20e%20Commissario%20Ue" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.agora24.it%2F2019%2F08%2Fgoverno-salvini-conte-gelo-su-manovra-giustizia-e-commissario-ue%2F&amp;linkname=Governo%2C%20Salvini-Conte%3A%20gelo%20su%20manovra%2C%20giustizia%20e%20Commissario%20Ue" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><p style="text-align: justify;">L&#8217;unico fronte aperto ad agosto restera&#8217; quello della manovra, con il premier Conte e il vicepremier Salvini pronti ad incontrare di nuovo &#8211; su tavoli separati &#8211; le parti sociali. E&#8217; destinato a replicarsi a breve quindi il copione di una decina di giorni fa, quando il premier ribadi&#8217; la centralita&#8217; di palazzo Chigi, soprattutto sulla legge di bilancio. Gli altri dossier sono destinati ad essere rinviati a settembre. E intanto emergono nuovi particolari sulla riunione di mercoledi&#8217; sera sulla riforma della giustizia. Il Consiglio dei ministri nella sede del governo e&#8217; durato nove ore. Ed e&#8217; testimoniato che si e&#8217; trattato di una discussione accesa, di un confronto serrato ma &#8211; stando anche a quanto riferiscono fonti ministeriali &#8211; verso il termine della riunione i toni si sono surriscaldati. Con Salvini che &#8211; spiegano le stesse fonti &#8211; per la prima volta avrebbe alzato la voce e paventato la crisi apertamente. Tanto che il presidente del Consiglio &#8211; sempre secondo quanto viene riferito &#8211; avrebbe minacciato di salire al Colle. Ci saranno stati anche momenti di scontro all&#8217;arma bianca, ma gia&#8217; ieri il Guardasigilli Bonafede ha cercato di mediare, portando al tavolo del premier una proposta con alcune modifiche sulla riforma. Al momento e&#8217; tutto in &#8216;stand by&#8217;. Sia nel Movimento 5 stelle che nella Lega sottolineano che il fuoco cova ancora sotto la cenere. Perche&#8217; i nodi sul tavolo restano irrisolti. Non e&#8217; un caso che il premier Conte al presidente della Commissione Ue oggi abbia riferito che la riforma della giustizia civile e&#8217; stato un passo importante. Ora si aspetta che si avvii un dialogo vero anche su quella penale. Un &#8216;big&#8217; pentastellato motiva cosi&#8217; anche il &#8216;niet&#8217; della Lega alla &#8216;bozza Bonafede&#8217;: &#8220;Non si tratta solo della riforma della prescrizione e dei tempi del processo. La Lega vuole l&#8217;autonomia, senza quella non fa passare nulla&#8221;. Salvini ha sempre negato uno &#8216;scambio&#8217; ma sta di fatto che anche sulla battaglia che stanno portando avanti i governatori del nord non ci sono novita&#8217;. Un Consiglio dei ministri dovrebbe tenersi martedi&#8217; prossimo. Ma all&#8217;attenzione ci sono alcuni decreti: uno sullo scuola, un altro sulle quote latte e un decreto legge sul lavoro (il pre-Consiglio si e&#8217; tenuto oggi), possibile che sia sulle proposte avanzate da Di Maio sui riders. La settimana prossima e&#8217; poi previsto anche il voto sul dl sicurezza bis e anche se i malpancisti M5s potrebbero uscire dall&#8217;Aula l&#8217;attesa della maggioranza e&#8217; per quel voto. E anche il presidente del Consiglio Giuseppe Conte aspetta di capire se il provvedimento passera&#8217; indenne a palazzo Madama. Sul suo tavolo c&#8217;e&#8217; ora il &#8216;rebus&#8217; commissario Ue. Salvini questa mattina avrebbe fornito al premier una lista di tre ministri (Bongiorno, Centinaio e Fontana) ma ora sara&#8217; la neo presidente della Commissione Von der Leyen a valutare il da farsi. E&#8217; possibile che passi qualche giorno ma il nodo e&#8217; legato soprattutto al portafoglio che spettera&#8217; all&#8217;Italia. Roma ha chiesto un ruolo di fascia A (la Concorrenza, ma ci sono anche le ipotesi Industria e Commercio, mentre l&#8217;Agricoltura sarebbe considerata un passo indietro). Qualora un ministro della squadra di governo dovesse approdare a Bruxelles a settembre si potrebbe riaprire la discussione sul rimpasto. Un argomento off limits per i leghisti che prima vogliono capire se il governo ha ancora vita o no. Questa mattina un nuovo scontro tra Salvini e Di Maio. Il primo vuole una manovra coraggiosa o &#8211; ha detto &#8211; &#8220;meglio il voto&#8221;. Il secondo, tornando sulla flat tax considerata sempre &#8220;un mistero&#8221;, ha chiesto al ministro dell&#8217;Interno di giocare a carte scoperte: se vuole un rimpasto &#8211; questo il suo ragionamento &#8211; lo dica apertamente. (AGI)</p>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div> <div class="clearfix"></div>
</div>

<div class="c5-tags-wrap clearfix"><span class="fa fa-tag"></span>[<a href="https://www.agora24.it/tag/conte/" rel="tag">conte</a>], [<a href="https://www.agora24.it/tag/governo/" rel="tag">governo</a>], [<a href="https://www.agora24.it/tag/salvini/" rel="tag">salvini</a>]</div>
</div>
</div>
</section>
</article>
<div class="c5-main-width-wrap">
<footer class="article-footer">
<div class="c5-next-prev-wrap c5-margin-bottom clearfix"><div class="row"><div class="col-sm-6 prev"> <p class="fa fa-long-arrow-left"></p><br />
<a href="https://www.agora24.it/2019/08/lnd-credito-sportivo-e-fidicom-per-lo-sviluppo-del-calcio-dilettantistico/">LND: Credito Sportivo e Fidicom per lo sviluppo del calcio dilettantistico</a>
</div><div class="col-sm-6 next"> <p class="fa fa-long-arrow-right"></p><br />
<a href="https://www.agora24.it/2019/08/legge-elettorale-piu-europa-e-verdi-incontro-con-presidenti-camere-per-modifiche-urgenti/">Legge elettorale, Più Europa e Verdi: incontro con presidenti Camere per modifiche urgenti</a>
</div></div></div><div class="c5-author-info c5-author-info-1 no-cover clearfix">
<div class="c5-author-cover"></div><div class="c5-author-information">
<div class="c5-author-image"><a href="https://www.agora24.it/author/admin_24_agora/"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://secure.gravatar.com/avatar/5b379846d0d4311f373c7a5e0685c416?s=200&#038;d=mm&#038;r=g" width="200" height="200" alt="" class="avatar avatar-200 wp-user-avatar wp-user-avatar-200 photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/5b379846d0d4311f373c7a5e0685c416?s=200&#038;d=mm&#038;r=g" width="200" height="200" alt="" class="avatar avatar-200 wp-user-avatar wp-user-avatar-200 photo avatar-default" /></noscript></a></div>
<div class="c5-author-data">
<h1 class="heading1"><a href="https://www.agora24.it/author/admin_24_agora/">Redazione</a></h1><ul class="c5-author-social"><li><a href="/cdn-cgi/l/email-protection#4c2b3e2d2a252f2d0c20253a292f232829622538" target="_blank"><span class="fa fa-envelope"></span></a></li></ul></div> </div></div> </footer>
</div>
</div>
</div></div></div></div></div>
<footer class="footer " role="contentinfo">
<div class="c5-footer-advertisement clearfix">
<div style="height: 50px;"></div> </div>
<div class="footer-main" style="font-size: 16px;">
<div class="c5-content-dark c5-main-width-wrap">
<div class="row"><div class="col-sm-3"><div id="text-21" class="widget c5_al_widget widget_text"> <div class="textwidget"><p><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://img.agora24.it/wp-content/uploads/2016/04/agora24_logo_very-big.png" style="width: 200px; background-color: white;"><noscript><img  src="https://img.agora24.it/wp-content/uploads/2016/04/agora24_logo_very-big.png" style="width: 200px; background-color: white;"></noscript></p>
</div>
</div></div><div class="col-sm-3"><div id="text-2" class="widget c5_al_widget widget_text"> <div class="textwidget"><h3 class="widget-title" style="padding-left: 0; background-color: #242424!important; font-size: 16px">Contatti</h3>
<span id="scrivici">
<a class="write-us" href="/cdn-cgi/l/email-protection#6e0a071c0b1a1a011c0b2e0f09011c0f5c5a40071a4e"><span class="__cf_email__" data-cfemail="412528332435352e33240120262e332073756f2835">[email&#160;protected]</span></a><br>
<a class="write-us" href="/cdn-cgi/l/email-protection#ed9f88898c9784828388ad8c8a829f8cdfd9c38499cd"><span class="__cf_email__" data-cfemail="1a687f7e7b607375747f5a7b7d75687b282e34736e">[email&#160;protected]</span></a>
</span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
jQuery('#scrivici, #scrivici a,  #scrivici a:hover ').css({
"font-size": "16px", 
"text-decoration": "none",
"color": "#fff"});
</script></div>
</div></div><div class="col-sm-3"><div id="text-15" class="widget c5_al_widget widget_text"> <div class="textwidget"><h3 class="widget-title" style="padding-left: 0; background-color: #242424!important; font-size: 16px">Collabora con noi</h3>
<span id="collabora">
<a class="write-us" href="/cdn-cgi/l/email-protection#b3daddd5dcf3d2d4dcc1d281879ddac793"><span class="__cf_email__" data-cfemail="4821262e2708292f273a297a7c66213c">[email&#160;protected]</span></a>
</span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
jQuery('#collabora, #collabora a,  #collabora a:hover ').css({
"font-size": "16px", 
"text-decoration": "none",
"color": "#fff"});
</script></div>
</div></div><div class="col-sm-3"><div id="text-19" class="widget c5_al_widget widget_text"> <div class="textwidget"><h3 class="widget-title" style="padding-left: 0; background-color: #242424!important; font-size: 16px">Pubblicità</h3>
<span id="pubblicita">
<a class="write-us" href="/cdn-cgi/l/email-protection#aededbccccc2c7cdc7dacfeecfc9c1dccf9c9a80c7da8e"><span class="__cf_email__" data-cfemail="4d3d382f2f21242e24392c0d2c2a223f2c7f79632439">[email&#160;protected]</span></a>
</span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
jQuery('#pubblicita, #pubblicita a,  #pubblicita a:hover ').css({
"font-size": "16px", 
"text-decoration": "none",
"color": "#fff"});
</script></div>
</div></div></div><div class="clearfix"></div> </div>
</div>
<div class="footer-bar clearfix"><div class=" c5-main-width-wrap"><div class="c5-center"><div class="c5ab_social_icons clearfix"><div class="single_social_icon"><a class=" fa fa-facebook" href="https://www.facebook.com/Agora24News/" target="_blank" title="Facebook"></a></div><div class="single_social_icon"><a class=" fa fa-twitter" href="https://twitter.com/_agora24?lang=it" target="_blank" title="Twitter"></a></div><div class="single_social_icon"><a class=" fa fa-youtube" href="https://www.youtube.com/channel/UCrk-tclwMa0p8rp2rVsYKyg" target="_blank" title="Youtube"></a></div><div class="single_social_icon"><a class=" fa fa-instagram" href="https://www.instagram.com/agora24/" target="_blank" title="Instagram"></a></div></div>
<div class="c5-copyrights" style="line-height: 1.3;"><p>© 2016-2019 MediaFunding Srls - Tutti i diritti riservati - P.IVA 08306731210 - Realizzato da <a href="http://www.livecode.it/" target="_blank">Livecode</a>
<br />
Agorà24 testata giornalistica registrata al Tribunale di Napoli Nord n. 912 il 12/4/2016
</p>
<p>Indirizzo: Corso Italia, 296 - Villaricca (Na) 80010</p>
<p><strong>Direttrice responsabile: Giuliana Tambaro</strong></p>
</div></div><div class="clearfix"></div></div></div> <style>

	.footer .footer-main{
		background: #222222;
	}

	</style>
</footer>
</div>
</div>
<p id="gotop"><span class="fa fa-sort-asc"></span></p>
<div style="position: absolute; top: -500px">
<a style="left: -500px" href="http://www.ilpalloncino.com/" title="Palloncini, ballon art, manipolazione palloncini, eventi palloncini ">Palloncini</a>
<a style="left: -500px" href="http://www.eresiaeliberta.it/" title="Informazione eretica e fuori dagli schemi">News Italia</a>
<a style="left: -500px" href="http://www.livecode.it" title="seo napoli">Agenzia SEO a Napoli</a>
</div>
<div id="cookie-law-info-bar"><span>Nell'ottica delle norme per la tutela della privacy e del GDPR, ci teniamo tu sia consapevole di come gestiamo i tuoi dati personali. <a data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block; ">Già ne sono a conoscenza</a> <a href="https://www.agora24.it/cookie-policy" id="CONSTANT_OPEN_URL" target="_blank" class="medium cli-plugin-button cli-plugin-main-link" style="display:inline-block;">Informativa sulla privacy</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
<div class="cli-modal-dialog" role="document">
<div class="cli-modal-content cli-bar-popup">
<button type="button" class="cli-modal-close" id="cliModalClose">
<svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
</button>
<div class="cli-modal-body">
<div class="cli-container-fluid cli-tab-container">
<div class="cli-row">
<div class="cli-col-12 cli-align-items-stretch cli-px-0">
<div class="cli-privacy-overview">
<h4></h4>
<div class="cli-privacy-content">
<p class="cli-privacy-content-text"></p>
</div>
<a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a> </div>
</div>
<div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
<div class="cli-tab-section cli-privacy-tab">
<div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile">
</a>
</div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade">
<p></p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab">
necessary
</a>
<span class="cli-necessary-caption">Always Enabled</span> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="necessary">
<p></p>
</div>
</div>
</div>
<div class="cli-tab-section">
<div class="cli-tab-header">
<a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab">
non-necessary
</a>
<label class="cli-switch">
<input type="checkbox" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
<span class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"></span>
</label> </div>
<div class="cli-tab-content">
<div class="cli-tab-pane cli-fade" data-id="non-necessary">
<p></p>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#ffc6c6","border":"#444","border_on":false,"button_1_button_colour":"#81d742","button_1_button_hover":"#67ac35","button_1_link_colour":"#dd3333","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#ffffff","button_2_button_hover":"#cccccc","button_2_link_colour":"#dd3333","button_2_as_button":true,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script> <div style="display:none">
<div class="grofile-hash-map-5b379846d0d4311f373c7a5e0685c416">
</div>
</div>

<script type="text/javascript">
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
<script type="text/javascript">
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css' href='https://css.agora24.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var c5_ajax_var = {"url":"https:\/\/www.agora24.it\/wp-admin\/admin-ajax.php","nonce":"d97d0314b4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/themes/master/library/framework/awesome-builder/widgets/js/c5ab-widgets.js'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/themes/master/library/framework/awesome-builder/widgets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/themes/master/library/framework/awesome-builder/widgets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/themes/master/library/framework/awesome-builder/widgets/js/jquery.tools.min.js'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/themes/master/library/framework/awesome-builder/js/c5ab-front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.agora24.it\/wp-admin\/admin-ajax.php","nonce":"d97d0314b4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/themes/master/library/js/scripts.js'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/themes/master/library/js/libs/bootstrap.min.js'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/themes/master/library/js/libs/jquery.webticker.min.js'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/themes/master/library/js/libs/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/themes/master/library/js/libs/tiptip.js'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/themes/master/library/js/libs/sidebarEffects.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.agora24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201931.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'113009629',post:'41426',tz:'2',srv:'www.agora24.it'} ]);
	_stq.push([ 'clickTrackerInit', '113009629', '41426' ]);
</script>
<script type="text/javascript">
	        jQuery(document).ready(function($) {
			    	        });
	    </script>
<script type="text/javascript">
	        jQuery(document).ready(function($) {
	    	
	        });
	    </script>

<script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://js.agora24.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://js.agora24.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77440878-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
