<!doctype html> <!--[if lt IE 7]><html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]--> <!--[if (IE 7)&!(IEMobile)]><html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]--> <!--[if (IE 8)&!(IEMobile)]><html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="pingback" href="">
<title>Papa Francesco: &quot;La famiglia è un tesoro da custodire&quot; - Agorà24</title>

<link rel="canonical" href="https://www.agora24.it/2018/12/papa-francesco-la-famiglia-e-un-tesoro-da-custodire/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Papa Francesco: &quot;La famiglia è un tesoro da custodire&quot; - Agorà24" />
<meta property="og:description" content="Stupore e angoscia: intorno a questi due elementi Papa Francesco richiama l’attenzione dei fedeli radunati in piazza San Pietro per l’Angelus. Commentando l’odierno brano evangelico (Lc 2,41-52), il viaggio della famiglia di Nazareth verso Gerusalemme, per la festa di Pasqua, e la ricerca di Gesù durante il ritorno, il Pontefice chiarisce la “centralità” del Figlio" />
<meta property="og:url" content="https://www.agora24.it/2018/12/papa-francesco-la-famiglia-e-un-tesoro-da-custodire/" />
<meta property="og:site_name" content="Agorà24" />
<meta property="article:tag" content="famiglia" />
<meta property="article:tag" content="papa" />
<meta property="article:tag" content="sacra" />
<meta property="article:tag" content="tesoro" />
<meta property="article:section" content="In Home" />
<meta property="article:published_time" content="2018-12-30T13:48:03+00:00" />
<meta property="article:modified_time" content="2018-12-30T21:51:17+00:00" />
<meta property="og:updated_time" content="2018-12-30T21:51:17+00:00" />
<meta property="og:image" content="https://img.agora24.it/wp-content/uploads/2017/12/papa-7.jpg" />
<meta property="og:image:secure_url" content="https://img.agora24.it/wp-content/uploads/2017/12/papa-7.jpg" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="453" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Stupore e angoscia: intorno a questi due elementi Papa Francesco richiama l’attenzione dei fedeli radunati in piazza San Pietro per l’Angelus. Commentando l’odierno brano evangelico (Lc 2,41-52), il viaggio della famiglia di Nazareth verso Gerusalemme, per la festa di Pasqua, e la ricerca di Gesù durante il ritorno, il Pontefice chiarisce la “centralità” del Figlio" />
<meta name="twitter:title" content="Papa Francesco: &quot;La famiglia è un tesoro da custodire&quot; - Agorà24" />
<meta name="twitter:image" content="https://img.agora24.it/wp-content/uploads/2017/12/papa-7.jpg" />

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//js.agora24.it' />
<link rel='dns-prefetch' href='//css.agora24.it' />
<link rel='dns-prefetch' href='//img.agora24.it' />
<link rel="alternate" type="application/rss+xml" title="Agorà24 &raquo; Feed" href="https://www.agora24.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agorà24 &raquo; Feed dei commenti" href="https://www.agora24.it/comments/feed/" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookie-law-info-css' href='https://css.agora24.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css' href='https://css.agora24.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css' href='https://css.agora24.it/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css' href='https://css.agora24.it/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css' type='text/css' media='all' />
<link rel='stylesheet' id='c5ab-widgets-css' href='https://css.agora24.it/wp-content/themes/master/library/framework/awesome-builder/widgets/css/c5ab-widgets.css' type='text/css' media='all' />
<style id='c5ab-widgets-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='c5ab-font-awesome-css' href='https://css.agora24.it/wp-content/themes/master/library/framework/awesome-builder/widgets/fonts/font-awesome/css/font-awesome.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='c5ab-flexslider-css' href='https://css.agora24.it/wp-content/themes/master/library/framework/awesome-builder/widgets/css/flexslider.css' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://css.agora24.it/wp-content/plugins/add-to-any/addtoany.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='c5-stylesheet-css' href='https://css.agora24.it/wp-content/themes/master/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://css.agora24.it/wp-content/themes/master/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css' href='https://css.agora24.it/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://js.agora24.it/wp-content/plugins/jquery-updater/js/jquery-3.3.1.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/plugins/add-to-any/addtoany.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"https:\/\/www.agora24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/themes/master/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='https://www.agora24.it/wp-json/' />
<link rel='shortlink' href='https://wp.me/p7EaXX-adS' />
<script data-cfasync="false">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Share",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

(function(d,s,a,b){a=d.createElement(s);b=d.getElementsByTagName(s)[0];a.async=1;a.src="https://static.addtoany.com/menu/page.js";b.parentNode.insertBefore(a,b);})(document,"script");
</script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style>
<style>
	.c5ab-col-base{
		display: block;
				float: left;	
				
		box-sizing: border-box;
		min-height:1px;
	}
	[data-animation-name]{
		opacity: 0;
		visibility: hidden;
	}
	.showme{
		opacity: 1;
		visibility: visible;
	}
	.c5ab-dark-mode {
		color: white;
	}
	.c5ab-align-center{
		text-align:center;
	}
	.c5ab-align-center iframe,
	.c5ab-align-center img,
	.c5ab-align-center .wp-video{
		margin: auto;
	}
	
	.c5ab-section-common{
		position: relative;
		display: block;
	}
	.c5ab-have-videobackground{
		overflow: hidden;
	}
	.c5ab-have-videobackground > .c5ab-row,
	.c5ab-have-videobackground > .entry-content{
		position: relative;
		z-index: 1;
	}
	.c5ab-center-content{
		display: block;
		margin: auto;
		position: relative;
	}
	img{
		max-width:100%;
		height: auto;
	}
	.c5ab-col-lg-1 { width: 8.3333333333333%; }
		.c5ab-col-lg-2 { width: 16.666666666667%; }
		.c5ab-col-lg-3 { width: 25%; }
		.c5ab-col-lg-4 { width: 33.333333333333%; }
		.c5ab-col-lg-5 { width: 41.666666666667%; }
		.c5ab-col-lg-6 { width: 50%; }
		.c5ab-col-lg-7 { width: 58.333333333333%; }
		.c5ab-col-lg-8 { width: 66.666666666667%; }
		.c5ab-col-lg-9 { width: 75%; }
		.c5ab-col-lg-10 { width: 83.333333333333%; }
		.c5ab-col-lg-11 { width: 91.666666666667%; }
		.c5ab-col-lg-12 { width: 100%; }
			
		@media (max-width:1024px){
	
	.c5ab-tablet-FALSE, .c5ab-tablet-off{
		display: none !important; 	
	}
	.c5ab-col-md-1 { width: 8.3333333333333%; }
		.c5ab-col-md-2 { width: 16.666666666667%; }
		.c5ab-col-md-3 { width: 25%; }
		.c5ab-col-md-4 { width: 33.333333333333%; }
		.c5ab-col-md-5 { width: 41.666666666667%; }
		.c5ab-col-md-6 { width: 50%; }
		.c5ab-col-md-7 { width: 58.333333333333%; }
		.c5ab-col-md-8 { width: 66.666666666667%; }
		.c5ab-col-md-9 { width: 75%; }
		.c5ab-col-md-10 { width: 83.333333333333%; }
		.c5ab-col-md-11 { width: 91.666666666667%; }
		.c5ab-col-md-12 { width: 100%; }
			}
		
		
	@media (max-width:480px){
	.c5ab-tablet-FALSE, .c5ab-mobile-FALSE, .c5ab-tablet-off, .c5ab-mobile-off{
		display: none !important;	
	}
	.c5ab-mobile-TRUE,  .c5ab-mobile-on{
		display: block !important;	
	}
		
		.c5ab-col-sm-1 { width: 8.3333333333333%; }
			.c5ab-col-sm-2 { width: 16.666666666667%; }
			.c5ab-col-sm-3 { width: 25%; }
			.c5ab-col-sm-4 { width: 33.333333333333%; }
			.c5ab-col-sm-5 { width: 41.666666666667%; }
			.c5ab-col-sm-6 { width: 50%; }
			.c5ab-col-sm-7 { width: 58.333333333333%; }
			.c5ab-col-sm-8 { width: 66.666666666667%; }
			.c5ab-col-sm-9 { width: 75%; }
			.c5ab-col-sm-10 { width: 83.333333333333%; }
			.c5ab-col-sm-11 { width: 91.666666666667%; }
			.c5ab-col-sm-12 { width: 100%; }
				}
		
		
</style> <script type="text/javascript">
			var cli_flush_cache=2;
		</script>
<link rel="amphtml" href="https://www.agora24.it/2018/12/papa-francesco-la-famiglia-e-un-tesoro-da-custodire/amp/"> <style id="c5-custom-css">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</style>
<meta name="google-site-verification" content="OXGReaU-Ojco3x4fNbixB2Ygr-8RBNvfVmYXLgtDVXQ" />

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '415705101887806');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=415705101887806&ev=PageView&noscript=1"
/></noscript>

<link rel='stylesheet' id='c5-stylesheet-css' href="https://css.agora24.it/wp-content/themes/master/library/css/livecode.css" type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-39300 single-format-standard wp-custom-logo c5-body-class c5-scheme-light ">
<div id="fb-root"></div>
<script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
<div class="c5-main-body-wrap  clearfix">
<div class="c5-header-mobile-side clearfix">
<span class="fa fa-close c5-close-side"></span>
<div class="clearfix"></div>
<div class="clearfix"></div>
<nav role="navigation" class="navigation-shortcode responsive-off light list top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-main-menu" class=" top-nav menu-sc-nav clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.agora24.it/" class=" "><span class=" "></span><span>Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-5"><a href="https://www.agora24.it/category/politica/" class=" "><span class="fa fa-none "></span><span>Politica</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-27"><a href="https://www.agora24.it/category/esteri/" class=" "><span class="fa fa-none "></span><span>Esteri</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-3"><a href="https://www.agora24.it/category/economia/" class=" "><span class="fa fa-none "></span><span>Economia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-29"><a href="https://www.agora24.it/category/societa/" class=" "><span class="fa fa-none "></span><span>Società</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-30"><a href="https://www.agora24.it/category/cultura/" class=" "><span class="fa fa-none "></span><span>Cultura</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-32"><a href="https://www.agora24.it/category/tecnologia-e-media/" class=" "><span class="fa fa-none "></span><span>Tech &#8211; Media</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-31"><a href="https://www.agora24.it/category/sport/" class=" "><span class="fa fa-none "></span><span>Sport</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-6130"><a href="https://www.agora24.it/category/elezioni/" class=" "><span class="fa fa-none "></span><span>Elezioni</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent category-24"><a href="https://www.agora24.it/category/vaticano/" class=" "><span class="fa fa-none "></span><span>Vaticano</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agora24.it/rubriche/" class=" "><span class=" "></span><span>Rubriche</span></a></li>
</ul></nav> <div class="clearfix"></div>
<div class="c5ab_social_icons clearfix"><div class="single_social_icon"><a class=" fa fa-facebook" href="https://www.facebook.com/Agora24News/" target="_blank" title="Facebook"></a></div><div class="single_social_icon"><a class=" fa fa-twitter" href="https://twitter.com/_agora24?lang=it" target="_blank" title="Twitter"></a></div><div class="single_social_icon"><a class=" fa fa-youtube" href="https://www.youtube.com/channel/UCrk-tclwMa0p8rp2rVsYKyg" target="_blank" title="Youtube"></a></div><div class="single_social_icon"><a class=" fa fa-instagram" href="https://www.instagram.com/agora24/" target="_blank" title="Instagram"></a></div></div>
<div class="clearfix"></div>
</div>
<div class="c5-container-controller">
<span class="c5-close-button"></span>
<header class="c5-header-mobile clearfix">
<div class="main-row">
<div class="c5-left"><a class="clearfix c5-orignial-logo c5-logo" style="margin-top:9px" href="https://www.agora24.it" rel="nofollow"><img alt="Logo" src="https://img.agora24.it/wp-content/uploads/2016/04/agora24_logo_very-big-262x79.png" srcset="https://www.agora24.it/wp-content/uploads/2016/04/agora24_logo_very-big-262x79.png 1x, https://www.agora24.it/wp-content/uploads/2016/04/agora24_logo_very-big-524x158.png 2x" /></a></div>
<div class="c5-right">
<span class="fa fa-list"></span>
</div>
<div class="clearfix"></div>
</div>
<div class="c5-center header-ad-content clearfix">

<div class="c5-left" style="width: 50%; text-align: center;">
<div class="wp_bannerize bottom2">
<div><a onclick="WPBannerizeJavascript.incrementClickCount(5)" href="http://www.dalteriologistica.it" rel="nofollow" target="_blank">
<img src="https://img.agora24.it/wp-content/uploads/2016/05/dalterio.jpg" alt="" width="240" height="90" />
</a>
</div></div> </div>

<div class="c5-left" style="width: 50%; text-align: center;">
<div class="wp_bannerize top">
<div><a onclick="WPBannerizeJavascript.incrementClickCount(16)" href="http://www.dalteriologistica.it/" rel="nofollow" target="_blank">
<img src="https://img.agora24.it/wp-content/uploads/2016/06/dalterio.jpg" alt="" width="240" height="90" />
</a>
</div></div> </div>
</div>
</header>
<header class="header header_floating" role="banner">
<div class="inner-header c5-main-width-wrap clearfix">
<div class="c5-logo-wrap clearfix">
<div class="c5-left"><a class="clearfix c5-orignial-logo c5-logo" style="margin-top:11px" href="https://www.agora24.it" rel="nofollow"><img alt="Logo" src="https://img.agora24.it/wp-content/uploads/2017/11/agora24_logo_very-big-133x40.png" srcset="https://www.agora24.it/wp-content/uploads/2017/11/agora24_logo_very-big-133x40.png 1x, https://www.agora24.it/wp-content/uploads/2017/11/agora24_logo_very-big-266x80.png 2x" /></a></div>
<div class="c5-left c5-floating-article-header">
<h3 class=" ">Papa Francesco: &#8220;La famiglia è un tesoro da custodire&#8221;<span class="c5-hide-rest"></span></h3><div class="c5-header-like-button"><div class="fb-like" data-href="https://www.agora24.it/2018/12/papa-francesco-la-famiglia-e-un-tesoro-da-custodire/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><p class="c5-font-control"><span class="size_1">A</span><span class="size_2">A</span><span class="size_3">A</span></p></div> </div>
</div>
</div>
<span class="c5-reading-progress"></span>
</header>
<header class="header header-style-1 " role="banner">
<div id="header-top-bar">
<div class="c5-main-width-wrap clearfix">
<div class="c5-left">
<p class="c5-today" style="color: #ca0487;">30 dicembre 2018</p> </div>
<div class="c5-right">
<div class="c5ab_social_icons clearfix"><div class="single_social_icon"><a class=" fa fa-facebook" href="https://www.facebook.com/Agora24News/" target="_blank" title="Facebook"></a></div><div class="single_social_icon"><a class=" fa fa-twitter" href="https://twitter.com/_agora24?lang=it" target="_blank" title="Twitter"></a></div><div class="single_social_icon"><a class=" fa fa-youtube" href="https://www.youtube.com/channel/UCrk-tclwMa0p8rp2rVsYKyg" target="_blank" title="Youtube"></a></div><div class="single_social_icon"><a class=" fa fa-instagram" href="https://www.instagram.com/agora24/" target="_blank" title="Instagram"></a></div></div>
</div>
</div>
</div>
<div class="header-logo-wrap clearfix">
<div class="inner-header c5-main-width-wrap clearfix">
<div class="c5-logo-wrap clearfix">

<div class="c5-left" style="width: 33%; text-align: center;margin-top:15px">
<div class="wp_bannerize bottom2">
<div><a onclick="WPBannerizeJavascript.incrementClickCount(5)" href="http://www.dalteriologistica.it" rel="nofollow" target="_blank">
<img src="https://img.agora24.it/wp-content/uploads/2016/05/dalterio.jpg" alt="" width="240" height="90" />
</a>
</div></div> </div>

<div class="c5-left" style="width: 33%; text-align: center;">
<a href="/"><img src="https://img.agora24.it/wp-content/uploads/2016/04/agora24_logo_very-big.png"></a>
</div>

<div class="c5-left" style="width: 33%; text-align: center;margin-top:15px">
<div class="wp_bannerize top">
<div><a onclick="WPBannerizeJavascript.incrementClickCount(16)" href="http://www.dalteriologistica.it/" rel="nofollow" target="_blank">
<img src="https://img.agora24.it/wp-content/uploads/2016/06/dalterio.jpg" alt="" width="240" height="90" />
</a>
</div></div> </div>
</div>
</div>
</div>
<div class="inner-header-menu menu-header">
<div class="c5-main-width-wrap clearfix">
<div class="c5-left">
<nav role="navigation" class="navigation-shortcode responsive-on light default top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-main-menu-1" class=" top-nav menu-sc-nav clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.agora24.it/" class=" "><span class=" "></span><span>Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-5"><a href="https://www.agora24.it/category/politica/" class=" "><span class="fa fa-none "></span><span>Politica</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-27"><a href="https://www.agora24.it/category/esteri/" class=" "><span class="fa fa-none "></span><span>Esteri</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-3"><a href="https://www.agora24.it/category/economia/" class=" "><span class="fa fa-none "></span><span>Economia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-29"><a href="https://www.agora24.it/category/societa/" class=" "><span class="fa fa-none "></span><span>Società</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-30"><a href="https://www.agora24.it/category/cultura/" class=" "><span class="fa fa-none "></span><span>Cultura</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-32"><a href="https://www.agora24.it/category/tecnologia-e-media/" class=" "><span class="fa fa-none "></span><span>Tech &#8211; Media</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-31"><a href="https://www.agora24.it/category/sport/" class=" "><span class="fa fa-none "></span><span>Sport</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-6130"><a href="https://www.agora24.it/category/elezioni/" class=" "><span class="fa fa-none "></span><span>Elezioni</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent category-24"><a href="https://www.agora24.it/category/vaticano/" class=" "><span class="fa fa-none "></span><span>Vaticano</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agora24.it/rubriche/" class=" "><span class=" "></span><span>Rubriche</span></a></li>
</ul></nav> </div>
<div class="clearfix"></div>
</div>
</div>

<script data-cfasync="false">
jQuery('h3.title:eq(0)').css('background-color','#039be5');
jQuery('h3.title:eq(0) > a > span').css('background-color','#039be5');
jQuery('h3.title:eq(1)').css('background-color','#a8a8a8');
jQuery('h3.title:eq(1) > a > span').css('background-color','#a8a8a8');
jQuery('h3.title:eq(2)').css('background-color','#3b5998');
jQuery('h3.title:eq(2) > a > span').css('background-color','#3b5998');
jQuery('#menu-main-menu-2 > li:nth-child(13), #menu-main-menu-1 > li:nth-child(13)').css('background-color','#a8a8a8');
jQuery('.category-24').css('background-color','#ffe000');
jQuery('.category-6130').css('background-color','#e5007e');
jQuery('article').css('background-color','#f8f8f8');
jQuery('.c5-meta-li-category a').css('background-color','#f8f8f8');
jQuery('.top-menu-nav ul.menu-sc-nav > li.menu-item').hover(function(){
	 jQuery(this).css("border-bottom", "1px solid #000");
}, function(){
	jQuery(this).css("border-bottom", "1px solid transparent");

});

jQuery('a').hover(function(){
	 jQuery(this).css("color", "#454544");
	}, function(){
	jQuery(this).css("color", "#000");
	});

/*LINK PER RUBRICHE*/



/**/
</script>

</header>
<div id="floating-trigger"></div>
<div id="inner-content" class="article-layout_1 c5-page- clearfix">
<div class="c5-main-width-wrap c5-main-page-wrap-sidebar c5-sidebar-hidden c5-page-  clearfix"><div class="row"><div class="c5-middle-control clearfix"><div class="c5-main-content-area c5-single-content clearfix"><div id="main" class=" clearfix" role="main">
<article id="post-39300" class=" clearfix post-39300 post type-post status-publish format-standard has-post-thumbnail hentry category-in-home category-news category-vaticano tag-famiglia tag-papa tag-sacra tag-tesoro" role="article" itemscope itemtype="http://schema.org/BlogPosting">
<section class="entry-content c5-article-content  clearfix" itemprop="articleBody">
<div class="c5-main-width-wrap">
<div class="c5-white-box c5-margin clearfix">
<div class="c5-top-article clearfix">
<header class="c5-padding clearfix">
<h1 class="entry-title">Papa Francesco: &#8220;La famiglia è un tesoro da custodire&#8221;</h1>
<ul class="c5_meta_data  clearfix"><li class="c5-meta-li-category clearfix"><a href="https://www.agora24.it/category/in-home/" class="c5-meta-cat category-41"><span class="fa fa-tag"></span>In Home</a><a href="https://www.agora24.it/category/news/" class="c5-meta-cat category-4"><span class="fa fa-none"></span>News</a><a href="https://www.agora24.it/category/vaticano/" class="c5-meta-cat category-24"><span class="fa fa-none"></span>Vaticano</a></li><li class="c5-meta-li-author clearfix"><a class="url fn" href="https://www.agora24.it/author/admin_24_agora/"><span class="fa fa-user"></span>Redazione</a></li><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2018-12-30"><span class="fa fa-calendar-o"></span>30 dicembre 2018 14:48</time></li></ul> </header>
</div>
<div class="clearfix"></div>
<div class="c5-featured-media-warp clearfix"><img width="620" height="439" src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://img.agora24.it/wp-content/uploads/2017/12/papa-7.jpg" class="attachment-custom_image_size_crop_780x439 size-custom_image_size_crop_780x439 wp-post-image" alt="" /><noscript><img width="620" height="439" src="https://img.agora24.it/wp-content/uploads/2017/12/papa-7.jpg" class="attachment-custom_image_size_crop_780x439 size-custom_image_size_crop_780x439 wp-post-image" alt="" /></noscript></div> <div class="c5-padding clearfix">
<div class="clearfix"></div>
<div class="addtoany_share_save_container addtoany_content addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.agora24.it/2018/12/papa-francesco-la-famiglia-e-un-tesoro-da-custodire/" data-a2a-title="Papa Francesco: “La famiglia è un tesoro da custodire”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.agora24.it%2F2018%2F12%2Fpapa-francesco-la-famiglia-e-un-tesoro-da-custodire%2F&amp;linkname=Papa%20Francesco%3A%20%E2%80%9CLa%20famiglia%20%C3%A8%20un%20tesoro%20da%20custodire%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.agora24.it%2F2018%2F12%2Fpapa-francesco-la-famiglia-e-un-tesoro-da-custodire%2F&amp;linkname=Papa%20Francesco%3A%20%E2%80%9CLa%20famiglia%20%C3%A8%20un%20tesoro%20da%20custodire%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.agora24.it%2F2018%2F12%2Fpapa-francesco-la-famiglia-e-un-tesoro-da-custodire%2F&amp;linkname=Papa%20Francesco%3A%20%E2%80%9CLa%20famiglia%20%C3%A8%20un%20tesoro%20da%20custodire%E2%80%9D" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.agora24.it%2F2018%2F12%2Fpapa-francesco-la-famiglia-e-un-tesoro-da-custodire%2F&amp;linkname=Papa%20Francesco%3A%20%E2%80%9CLa%20famiglia%20%C3%A8%20un%20tesoro%20da%20custodire%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.agora24.it%2F2018%2F12%2Fpapa-francesco-la-famiglia-e-un-tesoro-da-custodire%2F&amp;linkname=Papa%20Francesco%3A%20%E2%80%9CLa%20famiglia%20%C3%A8%20un%20tesoro%20da%20custodire%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><p style="text-align: justify;">Stupore e angoscia: intorno a questi due elementi Papa Francesco richiama l’attenzione dei fedeli radunati in piazza San Pietro per l’<a href="http://w2.vatican.va/content/francesco/it/angelus/2018/documents/papa-francesco_angelus_20181230.html" target="_blank" rel="external nofollow noopener">Angelus</a>. Commentando l’odierno brano evangelico (Lc 2,41-52), il viaggio della famiglia di Nazareth verso Gerusalemme, per la festa di Pasqua, e la ricerca di Gesù durante il ritorno, il Pontefice chiarisce la “centralità” del Figlio di Dio “nella Santa Famiglia”, di cui oggi la Chiesa celebra la festa. (<a href="https://www.vaticannews.va/it/podcast/preghiera-angelus-e-preghiera-regina-coeli/papa-francesco-angelus-santa-famiglia-nazareth-angoscia-stupore.html#play" target="_blank" rel="noopener">Ascolta il servizio con la voce del Papa</a>).</p>
<h2 style="text-align: justify;">Una vita senza Gesù</h2>
<p style="text-align: justify;">Durante il viaggio di ritorno da Gerusalemme, Maria e Giuseppe “si accorgono che il figlio dodicenne non è nella carovana”; dopo “tre giorni di ricerca e di timore, lo trovano nel tempio, seduto tra i dottori, intento a discutere con essi”. Papa Bergoglio mette a fuoco l’angoscia che sperimentarono la Vergine e il suo sposo, che avevano accolto “quel Figlio, lo custodivano e lo vedevano crescere in età, sapienza e grazia in mezzo a loro”, una presenza che cresceva soprattutto “dentro il loro cuore”.</p>
<p style="text-align: justify;"><i>Quell’angoscia che essi provarono nei tre giorni dello smarrimento di Gesù, dovrebbe essere anche la nostra angoscia quando siamo lontani da Lui, quando siamo lontani da Gesù. Dovremmo provare angoscia quando per più di tre giorni ci dimentichiamo di Gesù, senza pregare, senza leggere il Vangelo, senza sentire il bisogno della sua presenza e della sua consolante amicizia. E tante volte passano i giorni senza che io ricordi Gesù. Ma questo è brutto, questo è molto brutto. Dovremmo sentire angoscia quando succedono queste cose.</i></p>
<p style="text-align: justify;">“Maria e Giuseppe lo cercarono e lo trovarono nel tempio mentre insegnava”: allo stesso modo, ogni fedele può “incontrare il divino Maestro” nella “casa di Dio”, accogliendone “il messaggio di salvezza”. “Nella celebrazione eucaristica – insiste Papa Francesco – facciamo esperienza viva di Cristo; Egli ci parla, ci offre la sua Parola che illumina il nostro cammino, ci dona il suo Corpo nell’Eucaristia da cui attingiamo vigore per affrontare le difficoltà di ogni giorno”.</p>
<h2 style="text-align: justify;">Lo stupore ci apre al mondo</h2>
<p style="text-align: justify;">A tutte quelle famiglie in cui, “per vari motivi, mancano la pace e l’armonia”, il Pontefice indica l’esempio e la protezione “della Santa Famiglia di Nazareth”, in cui non “è mai venuto meno lo stupore, neanche in un momento drammatico come lo smarrimento di Gesù”. “Stupirsi e meravigliarsi” impedisce agli uomini di “dare tutto per scontato”, interpretando “la realtà” e “gli avvenimenti della storia” semplicemente in base ai propri “criteri”.</p>
<p style="text-align: justify;"><i>Stupirsi è aprirsi agli altri, comprendere le ragioni degli altri: questo atteggiamento è importante per sanare i rapporti compromessi tra le persone, ed è indispensabile anche per guarire le ferite aperte nell’ambito familiare.</i></p>
<p style="text-align: justify;">Quando “diamo per scontato che abbiamo ragione”, insiste, “chiudiamo la porta agli altri”, invece, è fondamentale mantenere lo stupore, “meravigliarsi di quello che c’è di buono nelle persone”, soprattutto per salvaguardare l’unità della famiglia, vero “tesoro” che va sempre custodito e difeso.</p>
<h2 style="text-align: justify;">Il saluto del Papa ai fedeli presenti</h2>
<p style="text-align: justify;">Dopo la recita della preghiera mariana, Papa Bergoglio saluta “i religiosi Mercedari venuti insieme con ministranti di varie parti d’Italia”, come pure i “fedeli di Legnaro e Gragnano”. Un pensiero va anche agli “scout di Villabate”, ai “ragazzi della Cresima dell’unità pastorale di Codognè” e a “quelli di alcune parrocchie della diocesi di Bergamo”.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Fonte: vaticannews</p>
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div> <div class="clearfix"></div>
</div>

<div class="c5-tags-wrap clearfix"><span class="fa fa-tag"></span>[<a href="https://www.agora24.it/tag/famiglia/" rel="tag">famiglia</a>], [<a href="https://www.agora24.it/tag/papa/" rel="tag">papa</a>], [<a href="https://www.agora24.it/tag/sacra/" rel="tag">sacra</a>], [<a href="https://www.agora24.it/tag/tesoro/" rel="tag">tesoro</a>]</div>
</div>
</div>
</section>
</article>
<div class="c5-main-width-wrap">
<footer class="article-footer">
<div class="c5-next-prev-wrap c5-margin-bottom clearfix"><div class="row"><div class="col-sm-6 prev"> <p class="fa fa-long-arrow-left"></p><br />
<a href="https://www.agora24.it/2018/12/capodanno-coldiretti-italiani-spenderanno-per-cenone-82-euro-a-famiglia/">Capodanno, Coldiretti: italiani spenderanno per cenone 82 euro a famiglia</a>
</div><div class="col-sm-6 next"></div></div></div><div class="c5-author-info c5-author-info-1 no-cover clearfix">
<div class="c5-author-cover"></div><div class="c5-author-information">
<div class="c5-author-image"><a href="https://www.agora24.it/author/admin_24_agora/"><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://secure.gravatar.com/avatar/5b379846d0d4311f373c7a5e0685c416?s=200&#038;d=mm&#038;r=g" width="200" height="200" alt="" class="avatar avatar-200 wp-user-avatar wp-user-avatar-200 photo avatar-default" /><noscript><img src="https://secure.gravatar.com/avatar/5b379846d0d4311f373c7a5e0685c416?s=200&#038;d=mm&#038;r=g" width="200" height="200" alt="" class="avatar avatar-200 wp-user-avatar wp-user-avatar-200 photo avatar-default" /></noscript></a></div>
<div class="c5-author-data">
<h1 class="heading1"><a href="https://www.agora24.it/author/admin_24_agora/">Redazione</a></h1><ul class="c5-author-social"><li><a href="/cdn-cgi/l/email-protection#89eefbe8efe0eae8c9e5e0ffeceae6edeca7e0fd" target="_blank"><span class="fa fa-envelope"></span></a></li></ul></div> </div></div> </footer>
</div>
</div>
</div></div></div></div></div>
<footer class="footer " role="contentinfo">
<div class="c5-footer-advertisement clearfix">
<div style="height: 50px;"></div> </div>
<div class="footer-main" style="font-size: 16px;">
<div class="c5-content-dark c5-main-width-wrap">
<div class="row"><div class="col-sm-3"><div id="text-21" class="widget c5_al_widget widget_text"> <div class="textwidget"><p><img src="data:image/gif;base64,R0lGODdhAQABAPAAAP///wAAACwAAAAAAQABAEACAkQBADs=" data-lazy-src="https://img.agora24.it/wp-content/uploads/2016/04/agora24_logo_very-big.png" style="width: 200px; background-color: white;"><noscript><img  src="https://img.agora24.it/wp-content/uploads/2016/04/agora24_logo_very-big.png" style="width: 200px; background-color: white;"></noscript></p>
</div>
</div></div><div class="col-sm-3"><div id="text-2" class="widget c5_al_widget widget_text"> <div class="textwidget"><h3 class="widget-title" style="padding-left: 0; background-color: #242424!important; font-size: 16px">Contatti</h3>
<span id="scrivici">
<a class="write-us" href="/cdn-cgi/l/email-protection#3a5e53485f4e4e55485f7a5b5d55485b080e14534e1a"><span class="__cf_email__" data-cfemail="fc98958e998888938e99bc9d9b938e9dcec8d29588">[email&#160;protected]</span></a><br>
<a class="write-us" href="/cdn-cgi/l/email-protection#e290878683988b8d8c87a283858d9083d0d6cc8b96c2"><span class="__cf_email__" data-cfemail="27554243465d4e4849426746404855461513094e53">[email&#160;protected]</span></a>
</span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
jQuery('#scrivici, #scrivici a,  #scrivici a:hover ').css({
"font-size": "16px", 
"text-decoration": "none",
"color": "#fff"});
</script></div>
</div></div><div class="col-sm-3"><div id="text-15" class="widget c5_al_widget widget_text"> <div class="textwidget"><h3 class="widget-title" style="padding-left: 0; background-color: #242424!important; font-size: 16px">Collabora con noi</h3>
<span id="collabora">
<a class="write-us" href="/cdn-cgi/l/email-protection#adc4c3cbc2edcccac2dfcc9f9983c4d98d"><span class="__cf_email__" data-cfemail="acc5c2cac3eccdcbc3decd9e9882c5d8">[email&#160;protected]</span></a>
</span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
jQuery('#collabora, #collabora a,  #collabora a:hover ').css({
"font-size": "16px", 
"text-decoration": "none",
"color": "#fff"});
</script></div>
</div></div><div class="col-sm-3"><div id="text-19" class="widget c5_al_widget widget_text"> <div class="textwidget"><h3 class="widget-title" style="padding-left: 0; background-color: #242424!important; font-size: 16px">Pubblicità</h3>
<span id="pubblicita">
<a class="write-us" href="/cdn-cgi/l/email-protection#a7d7d2c5c5cbcec4ced3c6e7c6c0c8d5c6959389ced387"><span class="__cf_email__" data-cfemail="d6a6a3b4b4babfb5bfa2b796b7b1b9a4b7e4e2f8bfa2">[email&#160;protected]</span></a>
</span>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
jQuery('#pubblicita, #pubblicita a,  #pubblicita a:hover ').css({
"font-size": "16px", 
"text-decoration": "none",
"color": "#fff"});
</script></div>
</div></div></div><div class="clearfix"></div> </div>
</div>
<div class="footer-bar clearfix"><div class=" c5-main-width-wrap"><div class="c5-center"><div class="c5ab_social_icons clearfix"><div class="single_social_icon"><a class=" fa fa-facebook" href="https://www.facebook.com/Agora24News/" target="_blank" title="Facebook"></a></div><div class="single_social_icon"><a class=" fa fa-twitter" href="https://twitter.com/_agora24?lang=it" target="_blank" title="Twitter"></a></div><div class="single_social_icon"><a class=" fa fa-youtube" href="https://www.youtube.com/channel/UCrk-tclwMa0p8rp2rVsYKyg" target="_blank" title="Youtube"></a></div><div class="single_social_icon"><a class=" fa fa-instagram" href="https://www.instagram.com/agora24/" target="_blank" title="Instagram"></a></div></div>
<div class="c5-copyrights" style="line-height: 1.3;"><p>© 2016 MediaFunding Srls - Tutti i diritti riservati - P.IVA 08306731210 - Realizzato da <a href="http://www.livecode.it/" target="_blank">Livecode</a>
<br />
Agorà24 testata giornalistica registrata al Tribunale di Napoli Nord n. 912 il 12/4/2016
</p>
<p>Indirizzo: Corso Europa 439 - Villaricca (Na) 80010</p>
<p><strong>Direttrice responsabile: Giuliana Tambaro</strong></p>
</div></div><div class="clearfix"></div></div></div> <style>

	.footer .footer-main{
		background: #222222;
	}

	</style>
</footer>
</div>
</div>
<p id="gotop"><span class="fa fa-sort-asc"></span></p>
<div style="position: absolute; top: -500px">
<a style="left: -500px" href="http://www.3vsolutions.it" title="Cuscinetti speciali TVC, guide lineari, ralle. Soluzioni meccaniche innovative per risolvere problematiche industriali">Cuscinetti speciali TVC Padova, ralle, ralle, ralle di base, ralle a tre anelli, guide lineari, guide lineari curve</a>
<a style="left: -500px" href="http://www.valeriogranato.it" title="Valerio Granato: Sistemista Linux a Napoli, Programmatore PHP. Founder: 3d0 Srl, LiveNet Srl, AlDiQua, LiveCode.">Valerio Granato: Sistemista Linux a Napoli, Programmatore PHP. Founder: 3d0 Srl, LiveNet Srl, AlDiQua, LiveCode.</a>
<a style="left: -500px" href="http://www.medcookingschool.it/" title="Scuola d'alta cucina partner ALMA, cucina pugliese, ricette cucina">Scuola di Cucina</a>
</div>
<div id="cookie-law-info-bar"><span>Questo sito web usa i cookie per migliorare la tua esperienza di navigazione. <a href="#" data-cli_action="accept" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button">Accetta</a> <a href="https://www.agora24.it/cookie-policy" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Leggi di più</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script> <div style="display:none">
<div class="grofile-hash-map-5b379846d0d4311f373c7a5e0685c416">
</div>
</div>

<script type="text/javascript">
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
<script type="text/javascript">
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css' href='https://css.agora24.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var c5_ajax_var = {"url":"https:\/\/www.agora24.it\/wp-admin\/admin-ajax.php","nonce":"edbea94acb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/themes/master/library/framework/awesome-builder/widgets/js/c5ab-widgets.js'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/themes/master/library/framework/awesome-builder/widgets/js/jquery.flexslider-min.js'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/themes/master/library/framework/awesome-builder/widgets/js/jquery.magnific-popup.min.js'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/themes/master/library/framework/awesome-builder/widgets/js/jquery.tools.min.js'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/themes/master/library/framework/awesome-builder/js/c5ab-front.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.agora24.it\/wp-admin\/admin-ajax.php","nonce":"edbea94acb"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/themes/master/library/js/scripts.js'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/themes/master/library/js/libs/bootstrap.min.js'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/themes/master/library/js/libs/jquery.webticker.min.js'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/themes/master/library/js/libs/isotope.pkgd.min.js'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/themes/master/library/js/libs/tiptip.js'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/themes/master/library/js/libs/sidebarEffects.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.agora24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201852.js' async='async' defer='defer'></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:6.6.1',blog:'113009629',post:'39300',tz:'1',srv:'www.agora24.it'} ]);
	_stq.push([ 'clickTrackerInit', '113009629', '39300' ]);
</script>
<script type="text/javascript">
	        jQuery(document).ready(function($) {
			    	        });
	    </script>
<script type="text/javascript">
	        jQuery(document).ready(function($) {
	    	
	        });
	    </script>

<script>(function(w, d){
	var b = d.getElementsByTagName("body")[0];
	var s = d.createElement("script"); s.async = true;
	s.src = !("IntersectionObserver" in w) ? "https://js.agora24.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-8.15.2.min.js" : "https://js.agora24.it/wp-content/plugins/wp-rocket/inc/front/js/lazyload-10.17.min.js";
	w.lazyLoadOptions = {
		elements_selector: "img",
		data_src: "lazy-src",
		data_srcset: "lazy-srcset",
		data_sizes: "lazy-sizes",
		skip_invisible: false,
		class_loading: "lazyloading",
		class_loaded: "lazyloaded",
		threshold: 300,
		callback_load: function(element) {
			if ( element.tagName === "IFRAME" && element.dataset.rocketLazyload == "fitvidscompatible" ) {
				if (element.classList.contains("lazyloaded") ) {
					if (typeof window.jQuery != "undefined") {
						if (jQuery.fn.fitVids) {
							jQuery(element).parent().fitVids();
						}
					}
				}
			}
		}
	}; // Your options here. See "recipes" for more information about async.
	b.appendChild(s);
}(window, document));

// Listen to the Initialized event
window.addEventListener('LazyLoad::Initialized', function (e) {
    // Get the instance and puts it in the lazyLoadInstance variable
	var lazyLoadInstance = e.detail.instance;

	var observer = new MutationObserver(function(mutations) {
		mutations.forEach(function(mutation) {
			lazyLoadInstance.update();
		} );
	} );
	
	var b      = document.getElementsByTagName("body")[0];
	var config = { childList: true, subtree: true };
	
	observer.observe(b, config);
}, false);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77440878-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
