
<!doctype html> <!--[if lt IE 7]><html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8 lt-ie7"><![endif]--> <!--[if (IE 7)&!(IEMobile)]><html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9 lt-ie8"><![endif]--> <!--[if (IE 8)&!(IEMobile)]><html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="it-IT" prefix="og: http://ogp.me/ns#" class="no-js"><!--<![endif]-->
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<link rel="pingback" href="https://www.agora24.it/xmlrpc.php">
<title>Sergio Mattarella: &quot;I partiti abbiano coraggio e siano concreti&quot; - Agorà24</title>

<link rel="canonical" href="https://www.agora24.it/2017/12/sergio-mattarella-partiti-abbiano-coraggio-siano-concreti/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sergio Mattarella: &quot;I partiti abbiano coraggio e siano concreti&quot; - Agorà24" />
<meta property="og:description" content="Sui &#8220;valori, principi e regole&#8221; contenuti nella Costituzione italiana &#8220;si fonda, e si svolge, la nostra vita democratica. Al suo vertice, si colloca la sovranità popolare che si esprime, anzitutto, nelle libere elezioni&#8221;. Lo afferma il presidente della Repubblica Sergio Mattarella nel discorso di fine anno. Ricorda 70/o Costituzione, è nostra casa comune e cita Aldo" />
<meta property="og:url" content="https://www.agora24.it/2017/12/sergio-mattarella-partiti-abbiano-coraggio-siano-concreti/" />
<meta property="og:site_name" content="Agorà24" />
<meta property="article:tag" content="concretezza" />
<meta property="article:tag" content="coraggio" />
<meta property="article:tag" content="partiti" />
<meta property="article:tag" content="sergio mattarella" />
<meta property="article:section" content="In Home" />
<meta property="article:published_time" content="2017-12-31T22:30:57+01:00" />
<meta property="article:modified_time" content="2017-12-31T23:33:46+01:00" />
<meta property="og:updated_time" content="2017-12-31T23:33:46+01:00" />
<meta property="og:image" content="https://img.agora24.it/wp-content/uploads/2017/12/sergio-mattarella-2.jpg?x26754" />
<meta property="og:image:secure_url" content="https://img.agora24.it/wp-content/uploads/2017/12/sergio-mattarella-2.jpg?x26754" />
<meta property="og:image:width" content="700" />
<meta property="og:image:height" content="466" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Sui &#8220;valori, principi e regole&#8221; contenuti nella Costituzione italiana &#8220;si fonda, e si svolge, la nostra vita democratica. Al suo vertice, si colloca la sovranità popolare che si esprime, anzitutto, nelle libere elezioni&#8221;. Lo afferma il presidente della Repubblica Sergio Mattarella nel discorso di fine anno. Ricorda 70/o Costituzione, è nostra casa comune e cita Aldo" />
<meta name="twitter:title" content="Sergio Mattarella: &quot;I partiti abbiano coraggio e siano concreti&quot; - Agorà24" />
<meta name="twitter:image" content="https://img.agora24.it/wp-content/uploads/2017/12/sergio-mattarella-2.jpg?x26754" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"https:\/\/www.agora24.it\/","name":"Agor\u00e024","potentialAction":{"@type":"SearchAction","target":"https:\/\/www.agora24.it\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Agorà24 &raquo; Feed" href="https://www.agora24.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Agorà24 &raquo; Feed dei commenti" href="https://www.agora24.it/comments/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.agora24.it\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='cookielawinfo-style-css' href='https://css.agora24.it/wp-content/plugins/cookie-law-info/css/cli-style.css?x26754' type='text/css' media='all' />
<link rel='stylesheet' id='magnific-popup-au-css' href='https://css.agora24.it/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/magnific-popup.min.css?x26754' type='text/css' media='all' />
<link rel='stylesheet' id='youtube-channel-css' href='https://css.agora24.it/wp-content/plugins/youtube-channel/assets/css/youtube-channel.css?x26754' type='text/css' media='all' />
<link rel='stylesheet' id='c5ab-widgets-css' href='https://css.agora24.it/wp-content/themes/master/library/framework/awesome-builder/widgets/css/c5ab-widgets.css?x26754' type='text/css' media='all' />
<style id='c5ab-widgets-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='c5ab-font-awesome-css' href='https://css.agora24.it/wp-content/themes/master/library/framework/awesome-builder/widgets/fonts/font-awesome/css/font-awesome.min.css?x26754' type='text/css' media='all' />
<link rel='stylesheet' id='c5ab-flexslider-css' href='https://css.agora24.it/wp-content/themes/master/library/framework/awesome-builder/widgets/css/flexslider.css?x26754' type='text/css' media='all' />
<link rel='stylesheet' id='addtoany-css' href='https://css.agora24.it/wp-content/plugins/add-to-any/addtoany.min.css?x26754' type='text/css' media='all' />
<link rel='stylesheet' id='c5-stylesheet-css' href='https://css.agora24.it/wp-content/themes/master/library/css/style.css?x26754' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://css.agora24.it/wp-content/themes/master/library/css/ie.css?x26754' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='jetpack_css-css' href='https://css.agora24.it/wp-content/plugins/jetpack/css/jetpack.css?x26754' type='text/css' media='all' />
<script type='text/javascript' src='https://js.agora24.it/wp-content/plugins/jquery-updater/js/jquery-3.2.1.min.js?x26754'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/plugins/jetpack/modules/related-posts/related-posts.js?x26754'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/plugins/add-to-any/addtoany.min.js?x26754'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/plugins/cookie-law-info/js/cookielawinfo.js?x26754'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?x26754'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/themes/master/library/js/libs/modernizr.custom.min.js?x26754'></script>
<link rel='https://api.w.org/' href='https://www.agora24.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.agora24.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://img.agora24.it/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://wp.me/p7EaXX-7TG' />
<link rel="alternate" type="application/json+oembed" href="https://www.agora24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agora24.it%2F2017%2F12%2Fsergio-mattarella-partiti-abbiano-coraggio-siano-concreti%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.agora24.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.agora24.it%2F2017%2F12%2Fsergio-mattarella-partiti-abbiano-coraggio-siano-concreti%2F&#038;format=xml" />
<script type="text/javascript">
window.a2a_config=window.a2a_config||{};a2a_config.callbacks=[];a2a_config.overlays=[];a2a_config.templates={};a2a_localize = {
	Share: "Condividi",
	Save: "Salva",
	Subscribe: "Abbonati",
	Email: "Email",
	Bookmark: "Segnalibro",
	ShowAll: "espandi",
	ShowLess: "comprimi",
	FindServices: "Trova servizi",
	FindAnyServiceToAddTo: "Trova subito un servizio da aggiungere",
	PoweredBy: "Powered by",
	ShareViaEmail: "Condividi via email",
	SubscribeViaEmail: "Iscriviti via email",
	BookmarkInYourBrowser: "Aggiungi ai segnalibri",
	BookmarkInstructions: "Premi Ctrl+D o \u2318+D per mettere questa pagina nei preferiti",
	AddToYourFavorites: "Aggiungi ai favoriti",
	SendFromWebOrProgram: "Invia da qualsiasi indirizzo email o programma di posta elettronica",
	EmailProgram: "Programma di posta elettronica",
	More: "Di più&#8230;"
};

</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<style type='text/css'>img#wpstats{display:none}</style>
<style>
	.c5ab-col-base{
		display: block;
				float: left;	
				
		box-sizing: border-box;
		min-height:1px;
	}
	[data-animation-name]{
		opacity: 0;
		visibility: hidden;
	}
	.showme{
		opacity: 1;
		visibility: visible;
	}
	.c5ab-dark-mode {
		color: white;
	}
	.c5ab-align-center{
		text-align:center;
	}
	.c5ab-align-center iframe,
	.c5ab-align-center img,
	.c5ab-align-center .wp-video{
		margin: auto;
	}
	
	.c5ab-section-common{
		position: relative;
		display: block;
	}
	.c5ab-have-videobackground{
		overflow: hidden;
	}
	.c5ab-have-videobackground > .c5ab-row,
	.c5ab-have-videobackground > .entry-content{
		position: relative;
		z-index: 1;
	}
	.c5ab-center-content{
		display: block;
		margin: auto;
		position: relative;
	}
	img{
		max-width:100%;
		height: auto;
	}
	.c5ab-col-lg-1 { width: 8.3333333333333%; }
		.c5ab-col-lg-2 { width: 16.666666666667%; }
		.c5ab-col-lg-3 { width: 25%; }
		.c5ab-col-lg-4 { width: 33.333333333333%; }
		.c5ab-col-lg-5 { width: 41.666666666667%; }
		.c5ab-col-lg-6 { width: 50%; }
		.c5ab-col-lg-7 { width: 58.333333333333%; }
		.c5ab-col-lg-8 { width: 66.666666666667%; }
		.c5ab-col-lg-9 { width: 75%; }
		.c5ab-col-lg-10 { width: 83.333333333333%; }
		.c5ab-col-lg-11 { width: 91.666666666667%; }
		.c5ab-col-lg-12 { width: 100%; }
			
		@media (max-width:1024px){
	
	.c5ab-tablet-FALSE, .c5ab-tablet-off{
		display: none !important; 	
	}
	.c5ab-col-md-1 { width: 8.3333333333333%; }
		.c5ab-col-md-2 { width: 16.666666666667%; }
		.c5ab-col-md-3 { width: 25%; }
		.c5ab-col-md-4 { width: 33.333333333333%; }
		.c5ab-col-md-5 { width: 41.666666666667%; }
		.c5ab-col-md-6 { width: 50%; }
		.c5ab-col-md-7 { width: 58.333333333333%; }
		.c5ab-col-md-8 { width: 66.666666666667%; }
		.c5ab-col-md-9 { width: 75%; }
		.c5ab-col-md-10 { width: 83.333333333333%; }
		.c5ab-col-md-11 { width: 91.666666666667%; }
		.c5ab-col-md-12 { width: 100%; }
			}
		
		
	@media (max-width:480px){
	.c5ab-tablet-FALSE, .c5ab-mobile-FALSE, .c5ab-tablet-off, .c5ab-mobile-off{
		display: none !important;	
	}
	.c5ab-mobile-TRUE,  .c5ab-mobile-on{
		display: block !important;	
	}
		
		.c5ab-col-sm-1 { width: 8.3333333333333%; }
			.c5ab-col-sm-2 { width: 16.666666666667%; }
			.c5ab-col-sm-3 { width: 25%; }
			.c5ab-col-sm-4 { width: 33.333333333333%; }
			.c5ab-col-sm-5 { width: 41.666666666667%; }
			.c5ab-col-sm-6 { width: 50%; }
			.c5ab-col-sm-7 { width: 58.333333333333%; }
			.c5ab-col-sm-8 { width: 66.666666666667%; }
			.c5ab-col-sm-9 { width: 75%; }
			.c5ab-col-sm-10 { width: 83.333333333333%; }
			.c5ab-col-sm-11 { width: 91.666666666667%; }
			.c5ab-col-sm-12 { width: 100%; }
				}
		
		
</style><link rel="amphtml" href="https://www.agora24.it/2017/12/sergio-mattarella-partiti-abbiano-coraggio-siano-concreti/amp/" /> <style type="text/css" id="wp-custom-css">
				/*
Puoi aggiungere qui il tuo codice CSS.

Per maggiori informazioni consulta la documentazione (fai clic sull'icona con il punto interrogativo qui sopra).
*/
			</style>
<style id="c5-custom-css">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</style>
<meta name="google-site-verification" content="OXGReaU-Ojco3x4fNbixB2Ygr-8RBNvfVmYXLgtDVXQ" />

<script>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');

fbq('init', '415705101887806');
fbq('track', "PageView");</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=415705101887806&ev=PageView&noscript=1"
/></noscript>

<link rel='stylesheet' id='c5-stylesheet-css' href="https://css.agora24.it/wp-content/themes/master/library/css/livecode.css" type='text/css' media='all' />
</head>
<body class="post-template-default single single-post postid-30360 single-format-standard wp-custom-logo c5-body-class c5-scheme-light ">
<div id="fb-root"></div>
<script>(function(d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=&version=v2.0";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
<div class="c5-main-body-wrap  clearfix">
<div class="c5-header-mobile-side clearfix">
<span class="fa fa-close c5-close-side"></span>
<div class="clearfix"></div>
<div class="clearfix"></div>
<nav role="navigation" class="navigation-shortcode responsive-off light list top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-main-menu" class=" top-nav menu-sc-nav clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.agora24.it/" class=" "><span class=" "></span><span>Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent category-5"><a href="https://www.agora24.it/category/politica/" class=" "><span class="fa fa-none "></span><span>Politica</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-26"><a href="https://www.agora24.it/category/cronaca/" class=" "><span class="fa fa-none "></span><span>Cronaca</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-27"><a href="https://www.agora24.it/category/esteri/" class=" "><span class="fa fa-none "></span><span>Esteri</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-3"><a href="https://www.agora24.it/category/economia/" class=" "><span class="fa fa-none "></span><span>Economia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-28"><a href="https://www.agora24.it/category/ambiente/" class=" "><span class="fa fa-none "></span><span>Ambiente</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-29"><a href="https://www.agora24.it/category/societa/" class=" "><span class="fa fa-none "></span><span>Società</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-30"><a href="https://www.agora24.it/category/cultura/" class=" "><span class="fa fa-none "></span><span>Cultura</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-32"><a href="https://www.agora24.it/category/tecnologia-e-media/" class=" "><span class="fa fa-none "></span><span>Tech &#8211; Media</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-31"><a href="https://www.agora24.it/category/sport/" class=" "><span class="fa fa-none "></span><span>Sport</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-6130"><a href="https://www.agora24.it/category/elezioni/" class=" "><span class="fa fa-none "></span><span>Elezioni</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-24"><a href="https://www.agora24.it/category/vaticano/" class=" "><span class="fa fa-none "></span><span>Vaticano</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agora24.it/rubriche/" class=" "><span class=" "></span><span>Rubriche</span></a></li>
</ul></nav> <div class="clearfix"></div>
<div class="c5ab_social_icons clearfix"><div class="single_social_icon"><a class=" fa fa-facebook" href="https://www.facebook.com/Agora24News/" target="_blank" title="Facebook"></a></div><div class="single_social_icon"><a class=" fa fa-twitter" href="https://twitter.com/_agora24?lang=it" target="_blank" title="Twitter"></a></div><div class="single_social_icon"><a class=" fa fa-youtube" href="https://www.youtube.com/channel/UCrk-tclwMa0p8rp2rVsYKyg" target="_blank" title="Youtube"></a></div><div class="single_social_icon"><a class=" fa fa-instagram" href="https://www.instagram.com/agora24/" target="_blank" title="Instagram"></a></div></div>
<div class="clearfix"></div>
</div>
<div class="c5-container-controller">
<span class="c5-close-button"></span>
<header class="c5-header-mobile clearfix">
<div class="main-row">
<div class="c5-left"><a class="clearfix c5-orignial-logo c5-logo" style="margin-top:9px" href="https://www.agora24.it" rel="nofollow"><img alt="Logo" src="https://js.agora24.it/wp-content/uploads/2016/04/agora24_logo_very-big-262x79.png?x26754" srcset="https://js.agora24.it/wp-content/uploads/2016/04/agora24_logo_very-big-262x79.png?x26754 1x, https://js.agora24.it/wp-content/uploads/2016/04/agora24_logo_very-big-524x158.png?x26754 2x" /></a></div>
<div class="c5-right">
<span class="fa fa-list"></span>
</div>
<div class="clearfix"></div>
</div>
<div class="c5-center header-ad-content clearfix">

<div class="c5-left" style="width: 50%; text-align: center;">
<div class="wp_bannerize bottom2">
<div><a onclick="WPBannerizeJavascript.incrementClickCount(5)" href="http://www.dalteriologistica.it" rel="nofollow" target="_blank">
<img src="https://img.agora24.it/wp-content/uploads/2016/05/dalterio.jpg?x26754" alt="" width="240" height="90" />
</a>
</div></div> </div>

<div class="c5-left" style="width: 50%; text-align: center;">
<div class="wp_bannerize top">
<div><a onclick="WPBannerizeJavascript.incrementClickCount(16)" href="http://www.dalteriologistica.it/" rel="nofollow" target="_blank">
<img src="https://img.agora24.it/wp-content/uploads/2016/06/dalterio.jpg?x26754" alt="" width="240" height="90" />
</a>
</div></div> </div>
</div>
</header>
<header class="header header_floating" role="banner">
<div class="inner-header c5-main-width-wrap clearfix">
<div class="c5-logo-wrap clearfix">
<div class="c5-left"><a class="clearfix c5-orignial-logo c5-logo" style="margin-top:11px" href="https://www.agora24.it" rel="nofollow"><img alt="Logo" src="https://img.agora24.it/wp-content/uploads/2017/11/agora24_logo_very-big-133x40.png?x26754" srcset="https://img.agora24.it/wp-content/uploads/2017/11/agora24_logo_very-big-133x40.png?x26754 1x, https://css.agora24.it/wp-content/uploads/2017/11/agora24_logo_very-big-266x80.png?x26754 2x" /></a></div>
<div class="c5-left c5-floating-article-header">
<h3 class=" ">Sergio Mattarella: &#8220;I partiti abbiano coraggio e siano concreti&#8221;<span class="c5-hide-rest"></span></h3><div class="c5-header-like-button"><div class="fb-like" data-href="https://www.agora24.it/2017/12/sergio-mattarella-partiti-abbiano-coraggio-siano-concreti/" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false"></div><p class="c5-font-control"><span class="size_1">A</span><span class="size_2">A</span><span class="size_3">A</span></p></div> </div>
</div>
</div>
<span class="c5-reading-progress"></span>
</header>
<header class="header header-style-1 " role="banner">
<div id="header-top-bar">
<div class="c5-main-width-wrap clearfix">
<div class="c5-left">
<p class="c5-today" style="color: #ca0487;">1 gennaio 2018</p> </div>
<div class="c5-right">
<div class="c5ab_social_icons clearfix"><div class="single_social_icon"><a class=" fa fa-facebook" href="https://www.facebook.com/Agora24News/" target="_blank" title="Facebook"></a></div><div class="single_social_icon"><a class=" fa fa-twitter" href="https://twitter.com/_agora24?lang=it" target="_blank" title="Twitter"></a></div><div class="single_social_icon"><a class=" fa fa-youtube" href="https://www.youtube.com/channel/UCrk-tclwMa0p8rp2rVsYKyg" target="_blank" title="Youtube"></a></div><div class="single_social_icon"><a class=" fa fa-instagram" href="https://www.instagram.com/agora24/" target="_blank" title="Instagram"></a></div></div>
</div>
</div>
</div>
<div class="header-logo-wrap clearfix">
<div class="inner-header c5-main-width-wrap clearfix">
<div class="c5-logo-wrap clearfix">

<div class="c5-left" style="width: 33%; text-align: center;margin-top:15px">
<div class="wp_bannerize bottom2">
<div><a onclick="WPBannerizeJavascript.incrementClickCount(5)" href="http://www.dalteriologistica.it" rel="nofollow" target="_blank">
<img src="https://img.agora24.it/wp-content/uploads/2016/05/dalterio.jpg?x26754" alt="" width="240" height="90" />
</a>
</div></div> </div>

<div class="c5-left" style="width: 33%; text-align: center;">
<a href="/"><img src="https://img.agora24.it/wp-content/uploads/2016/04/agora24_logo_very-big.png?x26754"></a>
</div>

<div class="c5-left" style="width: 33%; text-align: center;margin-top:15px">
<div class="wp_bannerize top">
<div><a onclick="WPBannerizeJavascript.incrementClickCount(16)" href="http://www.dalteriologistica.it/" rel="nofollow" target="_blank">
<img src="https://img.agora24.it/wp-content/uploads/2016/06/dalterio.jpg?x26754" alt="" width="240" height="90" />
</a>
</div></div> </div>
</div>
</div>
</div>
<div class="inner-header-menu menu-header">
<div class="c5-main-width-wrap clearfix">
<div class="c5-left">
<nav role="navigation" class="navigation-shortcode responsive-on light default top-menu-nav clearfix"><div class="responsive-controller clearfix"><span class="menu-enable fa fa-align-justify"></span></div><ul id="menu-main-menu-1" class=" top-nav menu-sc-nav clearfix"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home"><a href="https://www.agora24.it/" class=" "><span class=" "></span><span>Home</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent category-5"><a href="https://www.agora24.it/category/politica/" class=" "><span class="fa fa-none "></span><span>Politica</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-26"><a href="https://www.agora24.it/category/cronaca/" class=" "><span class="fa fa-none "></span><span>Cronaca</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-27"><a href="https://www.agora24.it/category/esteri/" class=" "><span class="fa fa-none "></span><span>Esteri</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-3"><a href="https://www.agora24.it/category/economia/" class=" "><span class="fa fa-none "></span><span>Economia</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-28"><a href="https://www.agora24.it/category/ambiente/" class=" "><span class="fa fa-none "></span><span>Ambiente</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-29"><a href="https://www.agora24.it/category/societa/" class=" "><span class="fa fa-none "></span><span>Società</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-30"><a href="https://www.agora24.it/category/cultura/" class=" "><span class="fa fa-none "></span><span>Cultura</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-32"><a href="https://www.agora24.it/category/tecnologia-e-media/" class=" "><span class="fa fa-none "></span><span>Tech &#8211; Media</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-31"><a href="https://www.agora24.it/category/sport/" class=" "><span class="fa fa-none "></span><span>Sport</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-6130"><a href="https://www.agora24.it/category/elezioni/" class=" "><span class="fa fa-none "></span><span>Elezioni</span></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category category-24"><a href="https://www.agora24.it/category/vaticano/" class=" "><span class="fa fa-none "></span><span>Vaticano</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.agora24.it/rubriche/" class=" "><span class=" "></span><span>Rubriche</span></a></li>
</ul></nav> </div>
<div class="clearfix"></div>
</div>
</div>

<script data-cfasync="false">
jQuery('h3.title:eq(0)').css('background-color','#039be5');
jQuery('h3.title:eq(0) > a > span').css('background-color','#039be5');
jQuery('h3.title:eq(1)').css('background-color','#a8a8a8');
jQuery('h3.title:eq(1) > a > span').css('background-color','#a8a8a8');
jQuery('h3.title:eq(2)').css('background-color','#3b5998');
jQuery('h3.title:eq(2) > a > span').css('background-color','#3b5998');
jQuery('#menu-main-menu-2 > li:nth-child(13), #menu-main-menu-1 > li:nth-child(13)').css('background-color','#a8a8a8');
jQuery('.category-24').css('background-color','#ffe000');
jQuery('.category-6130').css('background-color','#e5007e');
jQuery('article').css('background-color','#f8f8f8');
jQuery('.c5-meta-li-category a').css('background-color','#f8f8f8');
jQuery('.top-menu-nav ul.menu-sc-nav > li.menu-item').hover(function(){
	 jQuery(this).css("border-bottom", "1px solid #000");
}, function(){
	jQuery(this).css("border-bottom", "1px solid transparent");

});

jQuery('a').hover(function(){
	 jQuery(this).css("color", "#454544");
	}, function(){
	jQuery(this).css("color", "#000");
	});

/*LINK PER RUBRICHE*/



/**/
</script>

</header>
<div id="floating-trigger"></div>
<div id="inner-content" class="article-layout_1 c5-page- clearfix">
<div class="c5-main-width-wrap c5-main-page-wrap-sidebar c5-sidebar-hidden c5-page-  clearfix"><div class="row"><div class="c5-middle-control clearfix"><div class="c5-main-content-area c5-single-content clearfix"><div id="main" class=" clearfix" role="main">
<article id="post-30360" class=" clearfix post-30360 post type-post status-publish format-standard has-post-thumbnail hentry category-in-home category-news category-politica tag-concretezza tag-coraggio tag-partiti tag-sergio-mattarella" role="article" itemscope itemtype="http://schema.org/BlogPosting">
<section class="entry-content c5-article-content  clearfix" itemprop="articleBody">
<div class="c5-main-width-wrap">
<div class="c5-white-box c5-margin clearfix">
<div class="c5-top-article clearfix">
<header class="c5-padding clearfix">
<h1 class="entry-title">Sergio Mattarella: &#8220;I partiti abbiano coraggio e siano concreti&#8221;</h1>
<ul class="c5_meta_data  clearfix"><li class="c5-meta-li-category clearfix"><a href="https://www.agora24.it/category/in-home/" class="c5-meta-cat category-41"><span class="fa fa-tag"></span>In Home</a><a href="https://www.agora24.it/category/news/" class="c5-meta-cat category-4"><span class="fa fa-none"></span>News</a><a href="https://www.agora24.it/category/politica/" class="c5-meta-cat category-5"><span class="fa fa-none"></span>Politica</a></li><li class="c5-meta-li-author clearfix"><a class="url fn" href="https://www.agora24.it/author/admin_24_agora/"><span class="fa fa-user"></span>Redazione</a></li><li class="c5-meta-li-time clearfix"><time class="value updated" datetime="2017-12-31"><span class="fa fa-calendar-o"></span>31 dicembre 2017 22:30</time></li></ul> </header>
</div>
<div class="clearfix"></div>
<div class="c5-featured-media-warp clearfix"><img width="659" height="439" src="https://img.agora24.it/wp-content/uploads/2017/12/sergio-mattarella-2.jpg?x26754" class="attachment-custom_image_size_crop_780x439 size-custom_image_size_crop_780x439 wp-post-image" alt="" /></div> <div class="c5-padding clearfix">
<div class="clearfix"></div>
<div class="addtoany_share_save_container addtoany_content_top"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="https://www.agora24.it/2017/12/sergio-mattarella-partiti-abbiano-coraggio-siano-concreti/" data-a2a-title="Sergio Mattarella: “I partiti abbiano coraggio e siano concreti”"><a class="a2a_button_facebook" href="https://www.addtoany.com/add_to/facebook?linkurl=https%3A%2F%2Fwww.agora24.it%2F2017%2F12%2Fsergio-mattarella-partiti-abbiano-coraggio-siano-concreti%2F&amp;linkname=Sergio%20Mattarella%3A%20%E2%80%9CI%20partiti%20abbiano%20coraggio%20e%20siano%20concreti%E2%80%9D" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=https%3A%2F%2Fwww.agora24.it%2F2017%2F12%2Fsergio-mattarella-partiti-abbiano-coraggio-siano-concreti%2F&amp;linkname=Sergio%20Mattarella%3A%20%E2%80%9CI%20partiti%20abbiano%20coraggio%20e%20siano%20concreti%E2%80%9D" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=https%3A%2F%2Fwww.agora24.it%2F2017%2F12%2Fsergio-mattarella-partiti-abbiano-coraggio-siano-concreti%2F&amp;linkname=Sergio%20Mattarella%3A%20%E2%80%9CI%20partiti%20abbiano%20coraggio%20e%20siano%20concreti%E2%80%9D" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_pinterest" href="https://www.addtoany.com/add_to/pinterest?linkurl=https%3A%2F%2Fwww.agora24.it%2F2017%2F12%2Fsergio-mattarella-partiti-abbiano-coraggio-siano-concreti%2F&amp;linkname=Sergio%20Mattarella%3A%20%E2%80%9CI%20partiti%20abbiano%20coraggio%20e%20siano%20concreti%E2%80%9D" title="Pinterest" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=https%3A%2F%2Fwww.agora24.it%2F2017%2F12%2Fsergio-mattarella-partiti-abbiano-coraggio-siano-concreti%2F&amp;linkname=Sergio%20Mattarella%3A%20%E2%80%9CI%20partiti%20abbiano%20coraggio%20e%20siano%20concreti%E2%80%9D" title="WhatsApp" rel="nofollow noopener" target="_blank"></a></div></div><p style="text-align: justify;">Sui &#8220;valori, principi e regole&#8221; contenuti nella Costituzione italiana &#8220;si fonda, e si svolge, la nostra vita democratica. Al suo vertice, si colloca la sovranità popolare che si esprime, anzitutto, nelle libere elezioni&#8221;. Lo afferma il presidente della Repubblica Sergio Mattarella nel discorso di fine anno.</p>
<p style="text-align: justify;"><strong>Ricorda 70/o Costituzione, è nostra casa comune e cita Aldo Moro</strong> &#8211; &#8220;Settant&#8217;anni fa, nello stesso momento, entrava in vigore la Costituzione della Repubblica, con il suo patrimonio, di valori, di principi, di regole, che costituiscono la nostra casa comune, secondo la definizione di uno dei padri costituenti&#8221;. Lo afferma il presidente della Repubblica Sergio Mattarella ricordando la Costituzione italiana e riferendosi alle parole di Aldo Moro. Mattarella sta parlando agli italiani dallo Studio alla Vetrata del Palazzo del Quirinale.</p>
<p style="text-align: justify;"><strong>Importante aver finito 5 anni legislatura</strong> &#8211; &#8220;Come sapete ho firmato il decreto che conclude questa legislatura del Parlamento e, il 4 marzo prossimo, voteremo per eleggere le nuove Camere. E&#8217; stato importante rispettare il ritmo, fisiologico, di cinque anni, previsto dalla Costituzione.&#8221; Lo afferma il presidente della Repubblica Sergio Mattarella nel corso del suo discorso di fine anno.</p>
<p style="text-align: justify;"><iframe src="https://www.youtube.com/embed/yY1SQZjahHI" width="460" height="320" frameborder="0" allowfullscreen="allowfullscreen" data-mce-fragment="1"></iframe></p>
<p style="text-align: justify;"><strong>Elezioni vertice assoluto democrazia</strong>  Sui &#8220;valori, principi e regole&#8221; contenuti nella Costituzione italiana &#8220;si fonda, e si svolge, la nostra vita democratica. Al suo vertice, si colloca la sovranità popolare che si esprime, anzitutto, nelle libere elezioni&#8221;. Lo afferma il presidente della Repubblica Sergio Mattarella.</p>
<p style="text-align: justify;"><strong>Voto è diritto, spero ampia partecipazione</strong> &#8220;Mi auguro un&#8217;ampia partecipazione al voto e che nessuno rinunzi al diritto di concorrere a decidere le sorti del nostro Paese&#8221;. Lo afferma il presidente della Repubblica Sergio Mattarella nel corso del suo discorso di fine anno dal Quirinale.</p>
<p style="text-align: justify;"><strong>Voto pagina bianca,penna a elettori-partiti</strong>  &#8220;Le elezioni aprono, come sempre, una pagina bianca: a scriverla saranno gli elettori e, successivamente, i partiti e il Parlamento. A loro sono affidate le nostre speranze e le nostre attese&#8221;. Lo afferma il presidente della Repubblica Sergio Mattarella.</p>
<p style="text-align: justify;">
<p style="text-align: justify;"><strong>Politica abbia coraggio, non tema futuro &#8211;</strong>&#8220;In questo tempo, la parola &#8216;futuro&#8217; può anche evocare incertezza e preoccupazione&#8221;. Ma &#8220;i cambiamenti vanno governati per evitare che possano produrre ingiustizie e creare nuove marginalità, l&#8217;autentica missione della politica consiste, proprio, nella capacità di misurarsi con queste novità, guidando i processi di mutamento. Per rendere più giusta e sostenibile la nuova stagione che si apre&#8221;. Questo l&#8217;invito al coraggio che il presidente Sergio Mattarella rivolge alla politica spronandola a non arroccarsi sul solo presente.</p>
<p style="text-align: justify;"><strong>Bene voto con l.elettorale decisa da Camere</strong>  &#8220;Insieme ad altri esiti positivi, andremo a votare con una nuova legge elettorale approvata dal Parlamento, omogenea per le due Camere&#8221;. Lo afferma il presidente della Repubblica Sergio Mattarella nel corso del discorso di fine anno rimarcando, così, l&#8217;importanza di non andare alle urne con un sistema deciso dai giudici della Corte Costituzionale. Senza l&#8217;ok al Rosatellum la legge elettorale sarebbe infatti stata l&#8217;Italicum modificato dalla Consulta.</p>
<p style="text-align: justify;"><strong>Voto è diritto, spero ampia partecipazione </strong>&#8211; &#8220;Mi auguro un&#8217;ampia partecipazione al voto e che nessuno rinunzi al diritto di concorrere a decidere le sorti del nostro Paese&#8221;. Lo afferma il presidente della Repubblica Sergio Mattarella nel corso del suo discorso di fine anno dal Quirinale.</p>
<p style="text-align: justify;"><strong>18enni al voto, protagonisti vita democratica</strong>  &#8220;Ho fiducia nella partecipazione dei giovani nati nel 1999, che voteranno per la prima volta&#8221;. &#8220;Nell&#8217;anno che si apre ricorderemo il centenario della vittoria nella Grande guerra e la fine delle immani sofferenze provocate da quel conflitto. In questi mesi di un secolo fa i diciottenni di allora &#8211; i ragazzi del &#8217;99 &#8211; vennero mandati in guerra, nelle trincee. Molti vi morirono. Oggi i nostri diciottenni vanno al voto, protagonisti della vita democratica. Propongo questa riflessione perché, talvolta, corriamo il rischio di dimenticare che, a differenza delle generazioni che ci hanno preceduto, viviamo nel più lungo periodo di pace del nostro Paese e dell&#8217;Europa. Non avviene lo stesso in tanti luoghi del mondo&#8221;.</p>
<p style="text-align: justify;"><strong>Carta cassetta attrezzi futuro più giusto</strong> &#8211; &#8220;La cassetta degli attrezzi&#8221; per &#8220;rendere più giusta e sostenibile la nuova stagione che si apre&#8221; è &#8220;la nostra Costituzione: ci indica la responsabilità nei confronti della Repubblica e ci sollecita a riconoscerci comunità di vita&#8221;. Lo ha sottolineato il presidente della Repubblica.</p>
<p style="text-align: justify;"><strong>Non è mio compito dare indicazioni ai partiti</strong> &#8211; &#8220;Non è mio compito formulare indicazioni&#8221;. Così il presidente della Repubblica, Sergio Mattarella, conferma che non entrerà in alcun modo sui temi della campagna elettorale. Ma sottolinea che &#8220;L&#8217;orizzonte del futuro costituisce il vero oggetto dell&#8217;imminente confronto elettorale&#8221;.</p>
<p style="text-align: justify;"><strong>I partiti hanno ìl dovere di programmi realistici</strong> &#8211; &#8220;L&#8217;orizzonte del futuro costituisce il vero oggetto dell&#8217;imminente confronto elettorale. Il dovere di proposte adeguate &#8211; proposte realistiche e concrete &#8211; è fortemente richiesto dalla dimensione dei problemi del nostro Paese&#8221;. Lo ha sottolineato il presidente Sergio Mattarella in un richiamo al pragmatismo alle forze politiche che si apprestano alla campagna elettorale.</p>
<p style="text-align: justify;"><strong>Mattarella,lavoro prima questione sociale,la più grave</strong> &#8211; &#8220;Sottolineo, ancora una volta, che il lavoro resta la prima, e la più grave, questione sociale. Anzitutto per i giovani, ma non soltanto per loro. E&#8217; necessario che ve ne sia in ogni famiglia. Al tempo stesso va garantita la tutela dei diritti e la sicurezza, per tutti coloro che lavorano&#8221;. Lo ha sottolineato il presidente Sergio Mattarella nel suo discorso di fine anno dallo studio &#8220;alla vetrata&#8221; del Quirinale.</p>
<p style="text-align: justify;"><strong>Problemi superabili, serve responsabilità  </strong>&#8211; &#8220;I problemi che abbiamo davanti sono superabili. Possiamo affrontarli con successo, facendo, ciascuno, interamente, la parte propria. Tutti, specialmente chi riveste un ruolo istituzionale e deve avvertire, in modo particolare, la responsabilità nei confronti della Repubblica.&#8221; Ha osservato  Mattarella nel corso del suo discorso di fine anno.</p>
<p style="text-align: justify;"><strong>I partiti, guardino a orizzonte del futuro</strong>&#8211; &#8220;L&#8217;orizzonte del futuro costituisce il vero oggetto dell&#8217;imminente confronto elettorale&#8221;. Lo ha detto il presidente della Repubblica, Sergio Mattarella, rivolto alle forze politiche nel tradizionale discorso di fine anno.</p>
<p style="text-align: justify;"><strong>Non siamo fermi, occorre preparare il domani</strong> &#8211; &#8220;Non possiamo vivere nella trappola di un eterno presente, quasi in una sospensione del tempo, che ignora il passato e oscura l&#8217;avvenire, così deformando il rapporto con la realtà. La democrazia vive di impegno nel presente, ma si alimenta di memoria e di visione del futuro. Occorre preparare il domani. Interpretare, e comprendere, le cose nuove. La velocità delle innovazioni è incalzante; e ci conduce in una nuova era, che già cominciamo a vivere&#8221;. Così il presidente Mattarella. &#8220;Un&#8217;era che &#8211; ha aggiunto il presidente &#8211; pone anche interrogativi sul rapporto tra l&#8217;uomo, lo sviluppo e la natura. Basti pensare alle conseguenze dei mutamenti climatici, come la siccità, la limitata disponibilità di acqua, gli incendi devastanti. Si manifesta, a questo riguardo, una sensibilità crescente, che ha ricevuto impulso anche dal magistero di Papa Francesco, al quale rivolgo gli auguri più fervidi. Cambiano gli stili di vita, i consumi, i linguaggi. Mutano i mestieri, e la organizzazione della produzione. Scompaiono alcune professioni; altre ne appaiono&#8221;.</p>
<p style="text-align: justify;"><strong>Ricorda Rigopiano, Ischia e alluvione Livorno</strong> &#8211; &#8220;Esprimo solidarietà ai familiari delle vittime di Rigopiano e della alluvione di Livorno; ai cittadini di Ischia, che hanno patito gli effetti di un altro sisma. E a tutti coloro che, nel corso dell&#8217;anno, hanno attraversato momenti di dolore&#8221;. Questo il pensiero del presidente Sergio Mattarella su alcune delle tragedie che saranno ricordate nel 2017.</p>
<p style="text-align: justify;"><strong>Ricostruzione avanti ma ci sono lacune</strong> &#8211; &#8220;Tanti nostri concittadini vivono queste festività in condizioni di disagio, per le conseguenze dei terremoti, che hanno colpito larga parte dell&#8217;Italia centrale. A loro desidero far sentire la vicinanza di tutti. Gli interventi per la ripresa e la ricostruzione proseguono e, talvolta, presentano difficoltà e lacune. L&#8217;impegno deve continuare in modo sempre più efficiente fino al raggiungimento degli obiettivi&#8221;. Lo ha detto il presidente Sergio Mattarella in un passaggio del suo discorso di fine anno.</p>
<p style="text-align: justify;"><strong>Da forze ordine serietà-competenza su terrorismo</strong> &#8211; &#8220;Vorrei ribadire la riconoscenza nei confronti delle nostre Forze dell&#8217;Ordine, dei nostri Servizi di informazione, delle Forze Armate, ripetendo le stesse parole di un anno fa: &#8216;Anche nell&#8217;anno trascorso hanno operato, con serietà e competenza, perché in Italia si possa vivere con sicurezza rispetto a quel pericolo, che esiste ma che si cerca di prevenire&#8217;. Lo sottolinea  il presidente della Repubblica.</p>
<p style="text-align: justify;"><strong>Ricorda vittime Barcellona,vigilare su terrorismo</strong> &#8211; &#8220;Un pensiero particolare va ai nostri concittadini vittime dell&#8217;attentato di Barcellona. Il loro ricordo, unito a quello delle vittime degli attentati all&#8217;estero degli anni precedenti, ci rammenta il dovere di mantenere la massima vigilanza nella lotta al terrorismo&#8221;. Così Sergio Mattarella nel suo discorso di fine anno.</p>
<p style="text-align: justify;"><strong>Italia affronta sfide, non è preda di risentimento</strong> &#8211; &#8220;Si è parlato, di recente, di un&#8217;Italia quasi preda del risentimento. Conosco un Paese diverso, in larga misura generoso e solidale. Ho incontrato tante persone, orgogliose di compiere il proprio dovere e di aiutare chi ha bisogno. Donne e uomini che, giorno dopo giorno, affrontano, con tenacia e con coraggio, le difficoltà della vita e cercano di superarle&#8221;. Lo afferma, nel suo discorso di fine anno, il presidente della Repubblica Sergio Mattarella.</p>
<p style="text-align: justify;"><strong>Auguri a chi lavora stasera in servizi essenziali </strong>&#8211; &#8220;Vorrei rivolgere, in chiusura, un saluto a quanti, questa sera, non stanno festeggiando perché impegnati ad assolvere compiti e servizi essenziali per tutti noi: sulle strade, negli ospedali, nelle città, per garantire sicurezza, soccorso, informazione, sollievo dalla sofferenza. A loro, ringraziandoli, esprimo un augurio particolare.&#8221; Lo afferma il presidente della Repubblica Sergio Mattarella, concludendo il suo discorso di fine anno iniziato con l&#8217;inno di Mameli.</p>
<p style="text-align: justify;">
<div id='jp-relatedposts' class='jp-relatedposts'>
<h3 class="jp-relatedposts-headline"><em>Correlati</em></h3>
</div> <div class="clearfix"></div>
</div>

<div class="c5-tags-wrap clearfix"><span class="fa fa-tag"></span>[<a href="https://www.agora24.it/tag/concretezza/" rel="tag">concretezza</a>], [<a href="https://www.agora24.it/tag/coraggio/" rel="tag">coraggio</a>], [<a href="https://www.agora24.it/tag/partiti/" rel="tag">partiti</a>], [<a href="https://www.agora24.it/tag/sergio-mattarella/" rel="tag">sergio mattarella</a>]</div>
</div>
</div>
</section>
</article>
<div class="c5-main-width-wrap">
<footer class="article-footer">
<div class="c5-next-prev-wrap c5-margin-bottom clearfix"><div class="row"><div class="col-sm-6 prev"> <p class="fa fa-long-arrow-left"></p><br />
<a href="https://www.agora24.it/2017/12/beppe-grillo-m5s-non-vince-serviranno-elezioni-popolo/">Beppe Grillo: "Se M5S non vince serviranno elezioni per popolo nuovo"</a>
</div><div class="col-sm-6 next"></div></div></div><div class="c5-author-info c5-author-info-1 no-cover clearfix">
<div class="c5-author-cover"></div><div class="c5-author-information">
<div class="c5-author-image"><a href="https://www.agora24.it/author/admin_24_agora/"><img src="https://secure.gravatar.com/avatar/5b379846d0d4311f373c7a5e0685c416?s=200&#038;d=mm&#038;r=g" width="200" height="200" alt="" class="avatar avatar-200 wp-user-avatar wp-user-avatar-200 photo avatar-default" /></a></div>
<div class="c5-author-data">
<h1 class="heading1"><a href="https://www.agora24.it/author/admin_24_agora/">Redazione</a></h1><ul class="c5-author-social"><li><a href="/cdn-cgi/l/email-protection#53342132353a3032133f3a2536303c37367d3a27" target="_blank"><span class="fa fa-envelope"></span></a></li></ul></div> </div></div> </footer>
</div>
</div>
</div></div></div></div></div>
<footer class="footer " role="contentinfo">
<div class="c5-footer-advertisement clearfix">
<div style="height: 50px;"></div> </div>
<div class="footer-main" style="font-size: 16px;">
<div class="c5-content-dark c5-main-width-wrap">
<div class="row"><div class="col-sm-3"><div id="text-21" class="widget c5_al_widget widget_text"> <div class="textwidget"><p><img src="https://img.agora24.it/wp-content/uploads/2016/04/agora24_logo_very-big.png?x26754" style="width: 200px; background-color: white;"></p>
</div>
</div></div><div class="col-sm-3"><div id="text-2" class="widget c5_al_widget widget_text"> <div class="textwidget"><h3 class="widget-title" style="padding-left: 0; background-color: #242424!important; font-size: 16px">Contatti</h3>
<span id="scrivici">
<a class="write-us" href="/cdn-cgi/l/email-protection#25414c574051514a57406544424a574417110b4c5105"><span class="__cf_email__" data-cfemail="1b7f72697e6f6f74697e5b7a7c74697a292f35726f">[email&#160;protected]</span></a><br>
<a class="write-us" href="/cdn-cgi/l/email-protection#beccdbdadfc4d7d1d0dbfedfd9d1ccdf8c8a90d7ca9e"><span class="__cf_email__" data-cfemail="05776061647f6c6a6b604564626a776437312b6c71">[email&#160;protected]</span></a>
</span>
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>
jQuery('#scrivici, #scrivici a,  #scrivici a:hover ').css({
"font-size": "16px", 
"text-decoration": "none",
"color": "#fff"});
</script></div>
</div></div><div class="col-sm-3"><div id="text-15" class="widget c5_al_widget widget_text"> <div class="textwidget"><h3 class="widget-title" style="padding-left: 0; background-color: #242424!important; font-size: 16px">Collabora con noi</h3>
<span id="collabora">
<a class="write-us" href="/cdn-cgi/l/email-protection#563f3830391637313924376462783f2276"><span class="__cf_email__" data-cfemail="61080f070e2100060e130053554f0815">[email&#160;protected]</span></a>
</span>
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>
jQuery('#collabora, #collabora a,  #collabora a:hover ').css({
"font-size": "16px", 
"text-decoration": "none",
"color": "#fff"});
</script></div>
</div></div><div class="col-sm-3"><div id="text-19" class="widget c5_al_widget widget_text"> <div class="textwidget"><h3 class="widget-title" style="padding-left: 0; background-color: #242424!important; font-size: 16px">Pubblicità</h3>
<span id="pubblicita">
<a class="write-us" href="/cdn-cgi/l/email-protection#c3b3b6a1a1afaaa0aab7a283a2a4acb1a2f1f7edaab7e3"><span class="__cf_email__" data-cfemail="60101502020c09030914012001070f120152544e0914">[email&#160;protected]</span></a>
</span>
<script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script>
jQuery('#pubblicita, #pubblicita a,  #pubblicita a:hover ').css({
"font-size": "16px", 
"text-decoration": "none",
"color": "#fff"});
</script></div>
</div></div></div><div class="clearfix"></div> </div>
</div>
<div class="footer-bar clearfix"><div class=" c5-main-width-wrap"><div class="c5-center"><div class="c5ab_social_icons clearfix"><div class="single_social_icon"><a class=" fa fa-facebook" href="https://www.facebook.com/Agora24News/" target="_blank" title="Facebook"></a></div><div class="single_social_icon"><a class=" fa fa-twitter" href="https://twitter.com/_agora24?lang=it" target="_blank" title="Twitter"></a></div><div class="single_social_icon"><a class=" fa fa-youtube" href="https://www.youtube.com/channel/UCrk-tclwMa0p8rp2rVsYKyg" target="_blank" title="Youtube"></a></div><div class="single_social_icon"><a class=" fa fa-instagram" href="https://www.instagram.com/agora24/" target="_blank" title="Instagram"></a></div></div>
<div class="c5-copyrights" style="line-height: 1.3;"><p>© 2016 MediaFunding Srls - Tutti i diritti riservati - P.IVA 08306731210 - Realizzato da <a href="http://www.livecode.it/" target="_blank">Livecode</a>
<br />
Agorà24 testata giornalistica registrata al Tribunale di Napoli Nord n. 912 il 12/4/2016
</p>
<p>Indirizzo: Corso Europa 439 - Villaricca (Na) 80010</p>
<p><strong>Direttrice responsabile: Giuliana Tambaro</strong></p>
</div></div><div class="clearfix"></div></div></div> <style>

	.footer .footer-main{
		background: #222222;
	}

	</style>
</footer>
</div>
</div>
<p id="gotop"><span class="fa fa-sort-asc"></span></p>
<div style="position: absolute; top: -500px">
<a style="left: -500px" href="https://www.cp-service.com" title="CP Service | Vendita e assistenza compressori Kaeser per il sud Italia">centro assistenza compressori, centro assistenza compressori kaeser, compressori ricondizionati, kaeser</a>
<a style="left: -500px" href="http://www.ilsegretodelsuccesso.com/" title="Piccoli trucchi ed esperienze per sfondare nel mondo del lavoro e crescere nell'imprenditoria">Vuoi avere successo?</a>
<a style="left: -500px" href="https://www.napolinelcuore.com" title="Gadget Calcio Napoli, Negozio SSC Napoli, idee regalo">Idee regalo SSC Napoli</a>
</div>
<div id="cookie-law-info-bar"><span>Questo sito web usa i cookie per migliorare la tua esperienza di navigazione. <a href="#" id="cookie_action_close_header" class="medium cli-plugin-button cli-plugin-main-button">Accetta</a> <a href="https://www.agora24.it/cookie-policy" id="CONSTANT_OPEN_URL" target="_blank" class="cli-plugin-main-link">Leggi di più</a></span></div><div id="cookie-law-info-again"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div>
<script type="text/javascript">
			//<![CDATA[
			jQuery(document).ready(function() {
				cli_show_cookiebar({
					settings: '{"animate_speed_hide":"500","animate_speed_show":"500","background":"#fff","border":"#444","border_on":true,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":false,"scroll_close_reload":false,"showagain_tab":true,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":false,"show_once":"10000"}'
				});
			});
			//]]>
		</script>
<script type="text/javascript">function ytc_init_MPAU() {jQuery('.ytc-lightbox').magnificPopupAU({disableOn:320,type:'iframe',mainClass:'ytc-mfp-lightbox',removalDelay:160,preloader:false,fixedContentPos:false});}jQuery(window).on('load',function(){ytc_init_MPAU();});jQuery(document).ajaxComplete(function(){ytc_init_MPAU();});</script> <div style="display:none">
<div class="grofile-hash-map-5b379846d0d4311f373c7a5e0685c416">
</div>
</div>

<script type="text/javascript">
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script>
<script type="text/javascript">
		  (function() {
		    var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
		    po.src = 'https://apis.google.com/js/platform.js';
		    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
		  })();
		</script><link rel='stylesheet' id='wpBannerizeStyleDefault.css-css' href='https://css.agora24.it/wp-content/plugins/wp-bannerize/css/wpBannerizeStyleDefault.css?x26754' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/plugins/youtube-channel/assets/lib/magnific-popup/jquery.magnific-popup.min.js?x26754'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/plugins/jetpack/modules/wpgroho.js?x26754'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var c5_ajax_var = {"url":"https:\/\/www.agora24.it\/wp-admin\/admin-ajax.php","nonce":"8c0263d8d3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/themes/master/library/framework/awesome-builder/widgets/js/c5ab-widgets.js?x26754'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/themes/master/library/framework/awesome-builder/widgets/js/jquery.flexslider-min.js?x26754'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/themes/master/library/framework/awesome-builder/widgets/js/jquery.magnific-popup.min.js?x26754'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/themes/master/library/framework/awesome-builder/widgets/js/jquery.tools.min.js?x26754'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/themes/master/library/framework/awesome-builder/js/c5ab-front.js?x26754'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ajax_var = {"url":"https:\/\/www.agora24.it\/wp-admin\/admin-ajax.php","nonce":"8c0263d8d3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/themes/master/library/js/scripts.js?x26754'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/themes/master/library/js/libs/bootstrap.min.js?x26754'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/themes/master/library/js/libs/jquery.webticker.min.js?x26754'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/themes/master/library/js/libs/isotope.pkgd.min.js?x26754'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/themes/master/library/js/libs/tiptip.js?x26754'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/themes/master/library/js/libs/sidebarEffects.js?x26754'></script>
<script type='text/javascript' src='https://js.agora24.it/wp-includes/js/wp-embed.min.js?x26754'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpBannerizeJavascriptLocalization = {"ajaxURL":"https:\/\/www.agora24.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://js.agora24.it/wp-content/plugins/wp-bannerize/js/wpBannerizeFrontend.min.js?x26754'></script>
<script type='text/javascript' src='https://stats.wp.com/e-201801.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.6',blog:'113009629',post:'30360',tz:'1',srv:'www.agora24.it'} ]);
	_stq.push([ 'clickTrackerInit', '113009629', '30360' ]);
</script>
<script type="text/javascript">
	        jQuery(document).ready(function($) {
			    	        });
	    </script>
<script type="text/javascript">
	        jQuery(document).ready(function($) {
	    	
	        });
	    </script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-77440878-1', 'auto');
  ga('send', 'pageview');

</script>
</body>
</html>
